Не включается штатная Вебаста (догреватель)



Система отопления салона , Webasto , печки, кондиционеры , климат-контроль , догреватели и автономки
Сообщение
Автор
Аватара пользователя
Анатолич
VW-Transporter.ru Club
Сообщения: 7
Зарегистрирован: 06 фев 2013, 09:55
Репутация: 0
Город: Москва
Авто: Каравелла
Двигатель: саа
Год выпуска: 2011
Благодарил (а): 2 раза

Re: Не включается штатная Вебаста (догреватель)

#101 Сообщение Анатолич » 31 янв 2014, 14:52

Ура ура всё заработало. Вытащил и вставил предохранитель 29 на20А в нижнем ряду в салоне. В измеряемых величинах в ваг коме появились данные по догревателю .Огромное спасибо vvvavto !

Реклама
Аватара пользователя
Alenchik
VW-Transporter.ru Club
Сообщения: 73
Возраст: 31
Зарегистрирован: 23 дек 2013, 22:11
Репутация: 1
Город: Череповец
Авто: фольксваген мультиван Т5
Двигатель: BPC 2.5 л. 174 л.с.
Год выпуска: 2008

Re: Не включается штатная Вебаста (догреватель)

#102 Сообщение Alenchik » 01 фев 2014, 21:34

подскажите после 30 минут работы ппп когда заводишь машину у кого какая температура охлаждающей жидкости

Аватара пользователя
кентавр
VW-Transporter.ru Club
Сообщения: 976
Возраст: 49
Зарегистрирован: 30 мар 2012, 13:54
Репутация: 908
Город: Киров
Авто: VW T5 Kasten
Двигатель: BRS
Год выпуска: 2006
Благодарил (а): 22 раза
Поблагодарили: 137 раз

Re: Не включается штатная Вебаста (догреватель)

#103 Сообщение кентавр » 01 фев 2014, 21:39

Alenchik писал(а):подскажите после 30 минут работы ппп когда заводишь машину у кого какая температура охлаждающей жидкости

Смотря какая температура на улице, но в принципе за полчаса градусов 50 даже в лютый мороз должно набежать

Аватара пользователя
Alenchik
VW-Transporter.ru Club
Сообщения: 73
Возраст: 31
Зарегистрирован: 23 дек 2013, 22:11
Репутация: 1
Город: Череповец
Авто: фольксваген мультиван Т5
Двигатель: BPC 2.5 л. 174 л.с.
Год выпуска: 2008

Re: Не включается штатная Вебаста (догреватель)

#104 Сообщение Alenchik » 01 фев 2014, 21:46

подскажи поменял автономку целиком запускаю на 30 минут она работает 10 минут потом встает на продув и молчит минут 5 а сама опять запускается у меня 2 варианта надо удалить старые ошибки или завоздушило систему поправте исли я не прав

Аватара пользователя
zbyshek
VW-Transporter.ru Club
Сообщения: 832
Зарегистрирован: 10 апр 2012, 20:23
Репутация: 38
Город: кострома
Авто: т5 мультивэн
Двигатель: врс
Год выпуска: 2007
Благодарил (а): 4 раза
Поблагодарили: 86 раз

Re: Не включается штатная Вебаста (догреватель)

#105 Сообщение zbyshek » 02 фев 2014, 10:35

у меня даже если 60 мин. грею - датчик лежит,но в машине тепло и прогревается минут за 20-30 после начала движения.и даже если на 20 мин. включаю ппп,то примерно всё тоже самое, кроме тепла в салоне.

Аватара пользователя
vovchilo
VW-Transporter.ru Club
Сообщения: 160
Зарегистрирован: 09 мар 2013, 22:48
Репутация: 1
Город: Жуковский
Авто: MULTIVAN
Двигатель: AXD
Год выпуска: 2004
Благодарил (а): 1 раз
Поблагодарили: 12 раз

Re: Не включается штатная Вебаста (догреватель)

#106 Сообщение vovchilo » 02 фев 2014, 11:15

Парни! не забивайте голову этим гемороем!!! у каждого в машине индивидуально устроено! разговор пойдёт о том, что фрицы комплектовали систему охлаждения электро клапаном! тоесть в процессе работы ППП нагревался антифриз и тепло он отдавал только через печку а рубашка движка была отключена. Определить это легко в подкапотном пространстве в районе входа шлангов в печку (тоесть за расширительным бачком) находится на шлангах электрический трёх ходовой клапан! тоесть как в лотерее из 10 человек у 9 стоит клапан , а у одного его нет и у него всё хорошо!

Аватара пользователя
Джексон
VW-Transporter.ru Club
Сообщения: 400
Зарегистрирован: 30 мар 2012, 18:13
Репутация: 16
Город: Москва
Авто: Т-5 Caravelle-Long
Двигатель: АХЕ
Год выпуска: 2008
Благодарил (а): 6 раз
Поблагодарили: 45 раз

Re: Не включается штатная Вебаста (догреватель)

#107 Сообщение Джексон » 02 фев 2014, 14:21

vovchilo этот клапан(N279) стоит только у тех у кого с завода установлена ППП с потолочником...

На время прогрева влияет :темп. за бортом,наличие задней печки,скорость вентика пер. отопителя.

Аватара пользователя
vovchilo
VW-Transporter.ru Club
Сообщения: 160
Зарегистрирован: 09 мар 2013, 22:48
Репутация: 1
Город: Жуковский
Авто: MULTIVAN
Двигатель: AXD
Год выпуска: 2004
Благодарил (а): 1 раз
Поблагодарили: 12 раз

Re: Не включается штатная Вебаста (догреватель)

#108 Сообщение vovchilo » 02 фев 2014, 15:20

Джексон писал(а):vovchilo этот клапан(N279) стоит только у тех у кого с завода установлена ППП с потолочником...

На время прогрева влияет :темп. за бортом,наличие задней печки,скорость вентика пер. отопителя.

так вот по этому и говорю что есть такой вариант! я кстати его вытаскивал и шланг переделывал чтобы грелось всё!

Аватара пользователя
Джексон
VW-Transporter.ru Club
Сообщения: 400
Зарегистрирован: 30 мар 2012, 18:13
Репутация: 16
Город: Москва
Авто: Т-5 Caravelle-Long
Двигатель: АХЕ
Год выпуска: 2008
Благодарил (а): 6 раз
Поблагодарили: 45 раз

Re: Не включается штатная Вебаста (догреватель)

#109 Сообщение Джексон » 02 фев 2014, 15:41

Нужно было просто деактивировать через комп.

Аватара пользователя
vovchilo
VW-Transporter.ru Club
Сообщения: 160
Зарегистрирован: 09 мар 2013, 22:48
Репутация: 1
Город: Жуковский
Авто: MULTIVAN
Двигатель: AXD
Год выпуска: 2004
Благодарил (а): 1 раз
Поблагодарили: 12 раз

Re: Не включается штатная Вебаста (догреватель)

#110 Сообщение vovchilo » 02 фев 2014, 17:24

Джексон писал(а):Нужно было просто деактивировать через комп.


через васю диагноста да! через ваг неполучится! а у меня ваг!

Аватара пользователя
mike
VW-Transporter.ru Club
Сообщения: 40
Зарегистрирован: 02 мар 2014, 09:07
Репутация: 1
Город: Tver
Авто: vw t5
Двигатель: BRS
Благодарил (а): 2 раза

Re: Не включается штатная Вебаста (догреватель)

#111 Сообщение mike » 02 мар 2014, 09:17

всем привет. Имеется проблема следующего плана. установлен штатный догреватель на Т5, который не запускается в холодную погоду, соответствено в городе и пробках машина не нагревается. на днях ездил к официалам на диагностику, те сказали что блок управления вебасты не выходит на связь. Соответственно приговорили последний к замене. Цена на него, как я видел, в среднем 13-14 тысяч. что можно еще проверить по вебасте? 14к существенная сумма... з.ы. предохранитель 29 не перегоревший..

Аватара пользователя
Ctarik
VW-Transporter.ru Club
Сообщения: 84
Зарегистрирован: 17 авг 2013, 20:29
Репутация: 1
Город: Маркс
Авто: vwt5
Двигатель: AXC
Год выпуска: 2008
Благодарил (а): 1 раз
Поблагодарили: 5 раз

Re: Не включается штатная Вебаста (догреватель)

#112 Сообщение Ctarik » 02 мар 2014, 10:18

Ремонт у мясных Кулибиных 2500руб и коньяк в подарок мне абашолся

Аватара пользователя
mike
VW-Transporter.ru Club
Сообщения: 40
Зарегистрирован: 02 мар 2014, 09:07
Репутация: 1
Город: Tver
Авто: vw t5
Двигатель: BRS
Благодарил (а): 2 раза

Re: Не включается штатная Вебаста (догреватель)

#113 Сообщение mike » 02 мар 2014, 10:27

Оно конечно хорошо, но кому в Твери отдать, даже без понятия(( может кто подскажет, к кому можно обратиться в пределах мск и московской области?
Этот блок, как он вообще по ремонтнопригодности?

Аватара пользователя
vvvavto
VW-Transporter.ru Club
Сообщения: 3672
Зарегистрирован: 30 мар 2012, 19:33
Репутация: 1206
Город: BY,RUS, Мск
Авто: T5 Caravelle
Благодарил (а): 10 раз
Поблагодарили: 339 раз

Re: Не включается штатная Вебаста (догреватель)

#114 Сообщение vvvavto » 02 мар 2014, 11:43

mike писал(а):Имеется проблема следующего... ездил к официалам на диагностику, те сказали что блок управления вебасты не выходит на связь. Соответственно приговорили последний к замене...


Поступите так же, как и большинство представителей форума, да и вообще владельцев VW.
Приобретите недорогой диагностический адаптер (о них на форуме, также, много написано) и проверьте сами. Уже сотни раз владельцы автомобилей концерна VAG, и VW Т5 в частности, встречались либо с откровенным обманом со стороны ОД, либо с простой некомпетентностью «мастеров», мягко говоря.
Как проверять – тоже писалось не раз. Вот тогда и сделаете конкретный вывод. А адаптер Вам ещё много раз пригодится.
«Опыт почти всегда является пародией на идею» ( Гёте ).

Аватара пользователя
mike
VW-Transporter.ru Club
Сообщения: 40
Зарегистрирован: 02 мар 2014, 09:07
Репутация: 1
Город: Tver
Авто: vw t5
Двигатель: BRS
Благодарил (а): 2 раза

Re: Не включается штатная Вебаста (догреватель)

#115 Сообщение mike » 02 мар 2014, 12:46

vvvavto, спасибо за совет. Адаптер есть, но Кан шину он не поддерживает к сожалению. обман со стороны од не исключаю, т.к оно и понятно, что каждый хочет заработать. Адаптер такого плана ! Ссылки могут видеть только зарегистрированные пользователи . Покупал там же. В автономный отоптель не заходит, пишет не доступен.. я так понял, нужно адаптер серии 10 и выше, что бы поддерживал can. обидно, что отдал 1900 дилеру за диагностику, а проблему толком не решили..

Аватара пользователя
vvvavto
VW-Transporter.ru Club
Сообщения: 3672
Зарегистрирован: 30 мар 2012, 19:33
Репутация: 1206
Город: BY,RUS, Мск
Авто: T5 Caravelle
Благодарил (а): 10 раз
Поблагодарили: 339 раз

Re: Не включается штатная Вебаста (догреватель)

#116 Сообщение vvvavto » 02 мар 2014, 13:49

Кан - шина здесь не причем. Это блок управления котла общается по данной шине с другими электронными блоками.
А диагностика производится простейшим K-line адаптером, типа Вашего. Если в 18-м блоке диагностики автономный отопитель не обнаружился, значит, в первую очередь, надо проверять цепь питания котла и провода Кан-шины, идущие к котлу.
«Опыт почти всегда является пародией на идею» ( Гёте ).

Аватара пользователя
mike
VW-Transporter.ru Club
Сообщения: 40
Зарегистрирован: 02 мар 2014, 09:07
Репутация: 1
Город: Tver
Авто: vw t5
Двигатель: BRS
Благодарил (а): 2 раза

Re: Не включается штатная Вебаста (догреватель)

#117 Сообщение mike » 02 мар 2014, 16:21

т.е данная версия шнурка и ПО, вполне должна открывать 18 группу? тогда получается, нужно снимать саму вебаста? Кстати, дилер в отчетной карте написал, что была замена предохранителя, на 7.5А. Это который в нижнем самом ряду, номер 29? Если он, то по приезду домой от дилера, снял его, а он сгоревший. Или они не меняли, или опять сгорел. Поставил на 10А. Цепь питания, проверяется на разьеме, который включается в котел? И как проверять провода Кан-шины?

Аватара пользователя
vvvavto
VW-Transporter.ru Club
Сообщения: 3672
Зарегистрирован: 30 мар 2012, 19:33
Репутация: 1206
Город: BY,RUS, Мск
Авто: T5 Caravelle
Благодарил (а): 10 раз
Поблагодарили: 339 раз

Re: Не включается штатная Вебаста (догреватель)

#118 Сообщение vvvavto » 02 мар 2014, 17:21

А Вы сами как себе представляете накаливание свечи накала котла (маленький "тен") с включенным вентилятором нагнетателя ( дополнительная нагрузка) током, идущим через предохранитель 7,5 ампер?
Он перегорит, почти моментально, при первом же включении вебасто, а точнее при начале подачи тока к свече накаливания. И, естественно , ток больше подаваться к котлу не будет. Соответственно, после этого, ни о каком обнаружении отопителя диагностической программой речи быть не может.
SC29 - номинал минимум - 20 ампер.
Конечно на разъеме, + и-. Кан, как минимум, наличие напряжения на проводах.
«Опыт почти всегда является пародией на идею» ( Гёте ).

Аватара пользователя
1_106160
VW-Transporter.ru Club
Сообщения: 279
Зарегистрирован: 30 июн 2013, 00:02
Репутация: 9
Город: Москва
Авто: транспортер
Двигатель: AXC
Год выпуска: 2008
Благодарил (а): 2 раза
Поблагодарили: 25 раз

Re: Не включается штатная Вебаста (догреватель)

#119 Сообщение 1_106160 » 02 мар 2014, 19:25

Насколько помню у меня стоит на 25 ампер,а тут речь идеть ,о 7,5ампер,маловато будет.

Аватара пользователя
mike
VW-Transporter.ru Club
Сообщения: 40
Зарегистрирован: 02 мар 2014, 09:07
Репутация: 1
Город: Tver
Авто: vw t5
Двигатель: BRS
Благодарил (а): 2 раза

Re: Не включается штатная Вебаста (догреватель)

#120 Сообщение mike » 03 мар 2014, 01:32

vvvavto, Выражаю благодарность, за помощь в решении проблемы!
Теперь отчитываюсь. Подойдя к машине, первым делом проверил предохранитель - сгорел. Т.к. после официалов поставил такой-же, на 7,5А, оно было очевидно. Заменил на 20 амперный, подключил ноут, и, о чудо - ваг-ком без проблем зашел в 18 группу, хотя пугали что версия старая, и нужен новый шнурок. Ошибка по догревателю была всего одна - "Недостаточный(или низкий) уровень топлива, догреватель блокирован" - как то так, дословно не помню. Зашел в адаптацию, 3-й канал, установил значение 1, тест, сохранить. Стёр ошибку по догревателю, завел машину, и он запустился как ни в чем не бывало - понял по быстрому прогреву, и шуму под днищем, когда заглушил двигатель, ради интереса послушать. При -1 за бортом, через 10 минут уже пошел тёплый воздух, из дефлекторов печки. Также попутно стёр ошибку, в блоке CAN-шина - было что-то вроде "Нет связи с автономным отопителем". Ну и собственно покатался по городу, печка жарит, температура по приборке 90. Доволен, что решилось так просто))
з.ы. По поводу предохранителя, понял что ОД специально его поставили, чтобы аргументировать, что блок вебасты не выходит на связь, и соотвественно нужно менять блок(мозги) управления, на самой вебасте, которые под 15к стоят... Теперь для себя понял, что ОД в основном за счёт лохов наваривается... Уже был готов заказывать новый блок вебасты..
з.ы.2 Плюс Вам в карму)

Аватара пользователя
pavlovih
VW-Transporter.ru Club
Сообщения: 3
Зарегистрирован: 12 сен 2014, 14:59
Репутация: 0
Город: белгород
Авто: фольксфаген транспортерт5
Двигатель: 1900 102л.с
Год выпуска: 2007

Re: Не включается штатная Вебаста (догреватель)

#121 Сообщение pavlovih » 12 сен 2014, 15:19

Всем добрый день у меня згарела вебасто- догреватель я заменил две части то есть мотор продувки и котел остались старые мозги когда поставил все на место она начала работать но через некоторое время снова здохла уважаемые знатоки подскажите по жалуйста какая может быть причина?

Аватара пользователя
vvvavto
VW-Transporter.ru Club
Сообщения: 3672
Зарегистрирован: 30 мар 2012, 19:33
Репутация: 1206
Город: BY,RUS, Мск
Авто: T5 Caravelle
Благодарил (а): 10 раз
Поблагодарили: 339 раз

Re: Не включается штатная Вебаста (догреватель)

#122 Сообщение vvvavto » 12 сен 2014, 15:35

Если Вы будете писать отдельными предложениями, будет больше понятно.
А пока , что с Вами делать?: казнить нельзя помиловать.

-Что значит сгорела? Как? С какими симптомами?
- Зачем и что меняли? На каком основании? Откуда брали? С мотором - ясно, а вот с "котлом" что? Под "котлом" Вы что подразумеваете, горелку?
- Остался от старого котла только блок управления? Одна плата?
- Некоторое время - это сколько? 5мин, 3 часа, 6 месяцев?
- Что значит "здохла"? Какие симптомы? Что слышно? Что говорит диагностика?
«Опыт почти всегда является пародией на идею» ( Гёте ).

Аватара пользователя
Nikolaevich
VW-Transporter.ru Club
Сообщения: 3082
Зарегистрирован: 13 апр 2012, 13:55
Репутация: 1467
Город: Смоленская область
Авто: T5 GP
Двигатель: CAAB
Год выпуска: 2010
Благодарил (а): 39 раз
Поблагодарили: 447 раз

Re: Не включается штатная Вебаста (догреватель)

#123 Сообщение Nikolaevich » 12 сен 2014, 21:49

vovchilo писал(а):
Джексон писал(а):Нужно было просто деактивировать через комп.


через васю диагноста да! через ваг неполучится! а у меня ваг!

Какое интересное сообщение прочёл только сегодня. Кто бы мне пояснил отличие "вага" от "васи" в данном контексте ? И ху из "ваг" в том сообщении ?

Аватара пользователя
pavlovih
VW-Transporter.ru Club
Сообщения: 3
Зарегистрирован: 12 сен 2014, 14:59
Репутация: 0
Город: белгород
Авто: фольксфаген транспортерт5
Двигатель: 1900 102л.с
Год выпуска: 2007

Re: Не включается штатная Вебаста (догреватель)

#124 Сообщение pavlovih » 14 сен 2014, 22:20

извини что непонятно написал. сначала згарел мотор я его заменил потом топка выгорела, ее тоже заменил , после замены вебаста проработала неделю и перестала работать. я ездил на диагностику в фольксфаген сказали что мозги сгорели говорят что когда ломается то есть топка или мотор вылетает транзистор в панели управления вебасто. я спросил почему она начала работать послее замены деталей мне ответили что так бывает.да запчасти я покупал в фирме по ремонту всего что связано с обогревом ( авто климат). потскожите пажалуйста может такое быть,чтобы при поломке маторчика накривались мозгии.

Аватара пользователя
pavlovih
VW-Transporter.ru Club
Сообщения: 3
Зарегистрирован: 12 сен 2014, 14:59
Репутация: 0
Город: белгород
Авто: фольксфаген транспортерт5
Двигатель: 1900 102л.с
Год выпуска: 2007

Re: Не включается штатная Вебаста (догреватель)

#125 Сообщение pavlovih » 14 сен 2014, 22:28

все говорят топка кто горелка ,в ней выгорела сетка,а мотор заклинил.



  • Реклама

Вернуться в «Внутрисалонный климат»



Кто сейчас на конференции

Сейчас этот форум просматривают: anm399, LUK, zbyshek и 2 гостя