Не включается штатная Вебаста (догреватель)



Система отопления салона , Webasto , печки, кондиционеры , климат-контроль , догреватели и автономки
Сообщение
Автор
Аватара пользователя
Nikolaevich
VW-Transporter.ru Club
Сообщения: 3077
Зарегистрирован: 13 апр 2012, 13:55
Репутация: 1463
Город: Смоленская область
Авто: T5 GP
Двигатель: CAAB
Год выпуска: 2010
Благодарил (а): 39 раз
Поблагодарили: 444 раза

Re: Не включается штатная Вебаста (догреватель)

#126 Сообщение Nikolaevich » 14 сен 2014, 22:32

pavlovih писал(а):... я ездил на диагностику в фольксфаген сказали что мозги сгорели говорят что когда ломается то есть топка или мотор вылетает транзистор в панели управления вебасто.

Я рискну повторить слова незабвенного К.С.Станиславского : "Не верю". Остальное - дело нашего эксперта, т.е. vvvavto .

Реклама
Аватара пользователя
vvvavto
VW-Transporter.ru Club
Сообщения: 3672
Зарегистрирован: 30 мар 2012, 19:33
Репутация: 1206
Город: BY,RUS, Мск
Авто: T5 Caravelle
Благодарил (а): 10 раз
Поблагодарили: 339 раз

Re: Не включается штатная Вебаста (догреватель)

#127 Сообщение vvvavto » 14 сен 2014, 22:56

pavlovih писал(а):...згарел мотор ... может такое быть,чтобы при поломке маторчика накривались мозгии.


Странное, мягко говоря, совпадение. Второй раз за день получаю подобную информацию об указанной компании ( если идет речь о московской).
Теоретически такое возможно, что "в случае поломки моторчика выходят из строя мозги". Все зависит от того, какая поломка моторчика была. Также, причиной выгорания горелки может быть неисправный мотор нагнетателя.
У Вас получилась некая "сборная солянка" неисправностей и соответствующих вмешательств, разобраться в которых в настоящий момент без самого котла весьма затруднительно. Если Вы только покупали детали в фирме, а ремонт производили сами, то ещё сложнее разобраться.
Встречаясь уже не раз с такими распространенными явлениями в "совке", как откровенный обман со стороны ремонтников и продавцов, направленные на банальное выкачивание денег с , так называемых ими, "лохов" , можно посоветовать на данный момент приобрести диагностический адаптер и самому проверить состояние блока управления, для начала. А потом будем дальше думать. Или сразу ехать к специалистам, в которых Вы уверены . Только вот к кому, я подсказать не могу, по тем самым вышеуказанным причинам.
«Опыт почти всегда является пародией на идею» ( Гёте ).

Аватара пользователя
Grigoriy
VW-Transporter.ru Club
Сообщения: 64
Зарегистрирован: 11 июл 2013, 12:50
Репутация: 0
Город: Жуковский
Авто: Caravella
Двигатель: CAAB
Год выпуска: 2013
Поблагодарили: 8 раз

Re: Не включается штатная Вебаста (догреватель)

#128 Сообщение Grigoriy » 22 ноя 2014, 13:28

Добрый день. У меня переделанный догреватель в ППП (путем установки телестарта Т91) часто не запускается с пульта (в ошибках появляется 01444 - Автоматическое отключение из-за падения напряжения), хотя напряжение на втором АКК (устанавливал сам с прокладкой штатных проводов) 12,4 В, питание котла подключил ко второму АКК.
Когда с утра подхожу к машине нажимаю включение на пульте Т91 и тишина. Включаю зажигание подключаю Васю, в ошибках только одна ошибка 01444 - Автоматическое отключение из-за падения напряжения 002 - Превышен нижний предел - Непостоянно. потом включаю снова с пульта Т91 котел запускается и выходит на режим.
Вот вопрос, понятно, что котел получает сигнал о низком напряжении от блока бортовой электроники по can-шине, только с чего он этот сигнал подает в данный момент, когда и на основном АКК напряжение больше 12 В.
Если машина работала и после выключения (когда приехал домой), часа через три запустить котел с пульта Т91 (на улице - 10), то все запускается штатно. В чем может быть проблема?

Аватара пользователя
vvvavto
VW-Transporter.ru Club
Сообщения: 3672
Зарегистрирован: 30 мар 2012, 19:33
Репутация: 1206
Город: BY,RUS, Мск
Авто: T5 Caravelle
Благодарил (а): 10 раз
Поблагодарили: 339 раз

Re: Не включается штатная Вебаста (догреватель)

#129 Сообщение vvvavto » 22 ноя 2014, 17:43

Grigoriy писал(а):... часто не запускается с пульта (в ошибках появляется 01444 - Автоматическое отключение из-за падения напряжения... одна ошибка 01444 - Автоматическое отключение из-за падения напряжения 002 - Превышен нижний предел -
...

Ограничение допуска падения напряжения кем и где определено?

Grigoriy писал(а):....понятно, что котел получает сигнал о низком напряжении от блока бортовой электроники по can-шине...

Кому понятно? Лично я сомневаюсь, мягко говоря, в этом Вашем выводе.
Grigoriy писал(а):.... только с чего он этот сигнал подает в данный момент, когда и на основном АКК напряжение больше 12 В.
...

Вот вот, с чего? Может где-то падает напряжение? Контакт плохой, или ещё чего-то?
Grigoriy писал(а):....
Если машина работала и после выключения (когда приехал домой), часа через три запустить котел с пульта Т91 (на улице - 10), то все запускается штатно. В чем может быть проблема?

А вот тут, вдруг, плохой контакт стал хорошим! Где же это может быть , и почему. Может что-то теплым лучше работает?
«Опыт почти всегда является пародией на идею» ( Гёте ).

Аватара пользователя
Grigoriy
VW-Transporter.ru Club
Сообщения: 64
Зарегистрирован: 11 июл 2013, 12:50
Репутация: 0
Город: Жуковский
Авто: Caravella
Двигатель: CAAB
Год выпуска: 2013
Поблагодарили: 8 раз

Re: Не включается штатная Вебаста (догреватель)

#130 Сообщение Grigoriy » 22 ноя 2014, 19:57

vvvavto писал(а):
Ограничение допуска падения напряжения кем и где определено?

Определенно васей после того как не запускается.

vvvavto писал(а):Кому понятно? Лично я сомневаюсь, мягко говоря, в этом Вашем выводе.

Понятно мне из программы самообучения 416, там есть схема соединений сообщения шины данных.

vvvavto писал(а):Вот вот, с чего? Может где-то падает напряжение? Контакт плохой, или ещё чего-то?

Плохого контакта нет. Как догреватель работает без проблем. И когда с утра после не запуска с пульта стоит только включить зажигание, то с пульта запускается без проблем.

Аватара пользователя
vvvavto
VW-Transporter.ru Club
Сообщения: 3672
Зарегистрирован: 30 мар 2012, 19:33
Репутация: 1206
Город: BY,RUS, Мск
Авто: T5 Caravelle
Благодарил (а): 10 раз
Поблагодарили: 339 раз

Re: Не включается штатная Вебаста (догреватель)

#131 Сообщение vvvavto » 22 ноя 2014, 21:30

Попробовал Вас подтолкнуть в нужном направлении, но увы.
Тогда попробую по-другому.
То, что Васей определили ошибку - это понятно. А в каком блоке ошибка?
Вот пристали Вы с этой шиной данных. Шина - это связь между блоками, и все. Обмен, так сказать, информацией. А на каком участке реального питания возникла ошибка?
Если нет плохого контакта - значит есть "плохое" напряжение. А Вы его как проверяли и где, если можете утверждать об отсутствии плохого контакта?
Так что, после включения зажигания увеличивается напряжение? Где? Почему? Вы проверяли? Замеряли?

Подсказка: на питание котла вешаете вольтметр и проводите все манипуляции по запуску, которые описывали, с одновременным контролем напряжения и момента возникновения ошибки.
«Опыт почти всегда является пародией на идею» ( Гёте ).

Аватара пользователя
Grigoriy
VW-Transporter.ru Club
Сообщения: 64
Зарегистрирован: 11 июл 2013, 12:50
Репутация: 0
Город: Жуковский
Авто: Caravella
Двигатель: CAAB
Год выпуска: 2013
Поблагодарили: 8 раз

Re: Не включается штатная Вебаста (догреватель)

#132 Сообщение Grigoriy » 23 ноя 2014, 01:23

Ошибка в блоке 18
1 неисправность:

01444 - Автоматическое отключение из-за падения напряжения
002 - Превышен нижний предел - Непостоянно
Стоп-кадр:
Статус неисправности: 00100010
Приоритет неисправности: 7
Частота появления ошибки: 1
Индекс забывания: 255
Пробег: 24970 km
Отсчет времени: 0
Дата: 2016.14.22
Время: 10:06:49

Стоп-кадр:
выкл
Температура: 0.0°C
Напряжение: 12.51 V
А с чего после включения зажигания увеличивается напряжение если котел подключен ко второму АКК.
Напряжение проверял на проводе идущим на котел, я когда котел подключал ко второму АКК вынул предохранитель SC29 и протянул провод от второго АКК через новый предохранитель под сиденьем до клеммы 29B(это провод уходящий от предохранителя SC29 на котел) и там его соединил с проводом на котел. Вот на клемме 29В я и мерил напряжение вовремя запуска, а еще смотрел напряжение через васю в блоке измерений 18 блока.

Я понимаю если бы котел после включения начал бы включатся, но из-за просадки напряжения выключился, но он даже не включается (когда включается штатно где то в нем раздается щелчок и он начинает запускаться) тишина полная и после этого в блоке 18 появляется ошибка см. выше.

Аватара пользователя
vvvavto
VW-Transporter.ru Club
Сообщения: 3672
Зарегистрирован: 30 мар 2012, 19:33
Репутация: 1206
Город: BY,RUS, Мск
Авто: T5 Caravelle
Благодарил (а): 10 раз
Поблагодарили: 339 раз

Re: Не включается штатная Вебаста (догреватель)

#133 Сообщение vvvavto » 23 ноя 2014, 08:51

Grigoriy писал(а):Ошибка в блоке 18...

Так что же это за блок такой таинственный, что Вы его даже не называете?
Grigoriy писал(а):...
А с чего после включения зажигания увеличивается напряжение если котел подключен ко второму АКК...

Так я и не знаю с чего. Это Вы пишите, что при включении зажигания котел запускается от ДУ. Значит в этот момент ошибка не возникает по низкому напряжению? Вот я и спрашиваю, Вы замеряли напряжение на контактах разъема питания котла в этот момент и другие, когда котел не запускается? Есть ли реальная "просадка" напряжения? Или это некая, виртуально возникающая в таинственном 18-м блоке, ошибка?
Щелчки, тишину - оставим для разговоров в курилке.
«Опыт почти всегда является пародией на идею» ( Гёте ).

Аватара пользователя
Grigoriy
VW-Transporter.ru Club
Сообщения: 64
Зарегистрирован: 11 июл 2013, 12:50
Репутация: 0
Город: Жуковский
Авто: Caravella
Двигатель: CAAB
Год выпуска: 2013
Поблагодарили: 8 раз

Re: Не включается штатная Вебаста (догреватель)

#134 Сообщение Grigoriy » 23 ноя 2014, 10:10

Блок 18 - блок дополнительный/автономный отопитель.

Аватара пользователя
vvvavto
VW-Transporter.ru Club
Сообщения: 3672
Зарегистрирован: 30 мар 2012, 19:33
Репутация: 1206
Город: BY,RUS, Мск
Авто: T5 Caravelle
Благодарил (а): 10 раз
Поблагодарили: 339 раз

Re: Не включается штатная Вебаста (догреватель)

#135 Сообщение vvvavto » 23 ноя 2014, 10:35

Grigoriy писал(а):Блок 18 - блок дополнительный/автономный отопитель.


Ну вот, это другое дело. Отсюда вывод первый: ошибка определена блоком управления отопителя.
А где может замерять напряжение блок управления отопителем?
«Опыт почти всегда является пародией на идею» ( Гёте ).

Аватара пользователя
svsely
VW-Transporter.ru Club
Сообщения: 32
Зарегистрирован: 27 фев 2013, 22:19
Репутация: 0
Город: Moscow
Авто: VW Caravelle
Двигатель: 2.0 TDi
Год выпуска: 2012
Благодарил (а): 1 раз
Поблагодарили: 1 раз

Re: Не включается штатная Вебаста (догреватель)

#136 Сообщение svsely » 06 янв 2015, 13:47

Читал здесь что возможно отдиагностировать и перепрошить с помощью "дяди Васи". Сможет ли кто-то помочь в Москве? ОД говорят что надо "методом тыка" всё менять по очереди и смотреть результат. Недешёвое удовольствие, да и на ЦС в России нет ничего, всё на заказ. Может у кого-то есть координаты нормальных Кулибиных? Буду рад любой помощи и отблагодарю естессссно

Аватара пользователя
Nikolaevich
VW-Transporter.ru Club
Сообщения: 3077
Зарегистрирован: 13 апр 2012, 13:55
Репутация: 1463
Город: Смоленская область
Авто: T5 GP
Двигатель: CAAB
Год выпуска: 2010
Благодарил (а): 39 раз
Поблагодарили: 444 раза

Re: Не включается штатная Вебаста (догреватель)

#137 Сообщение Nikolaevich » 06 янв 2015, 19:06

svsely писал(а):1. Читал здесь что возможно отдиагностировать и перепрошить с помощью "дяди Васи".
2. ОД говорят что надо "методом тыка" всё менять по очереди и смотреть результат.

1. Что и с какой целью Вы собираетесь "отдиагностировать и перепрошить" ?
2. Как и в большинстве известных случаев, это - очередная чушь от ОД.

Аватара пользователя
1_106160
VW-Transporter.ru Club
Сообщения: 279
Зарегистрирован: 30 июн 2013, 00:02
Репутация: 9
Город: Москва
Авто: транспортер
Двигатель: AXC
Год выпуска: 2008
Благодарил (а): 2 раза
Поблагодарили: 25 раз

Re: Не включается штатная Вебаста (догреватель)

#138 Сообщение 1_106160 » 06 янв 2015, 19:18

svsely писал(а):Читал здесь что возможно отдиагностировать и перепрошить с помощью "дяди Васи". Сможет ли кто-то помочь в Москве? ОД говорят что надо "методом тыка" всё менять по очереди и смотреть результат. Недешёвое удовольствие, да и на ЦС в России нет ничего, всё на заказ. Может у кого-то есть координаты нормальных Кулибиных? Буду рад любой помощи и отблагодарю естессссно

Официалам сразу и проще поменять вам вашу машину,естественно за ваши деньги.А запчастей море, тыже в Москве живешь а не на Модогоскаре.Один Кунцевский и Южнопортовый рынок чего стоят можно за один день ТАНК собрать надо толькько ПОСТОРАТЬСЯ.Другое дело если машина на горантии,то да будешь ждать запчасть, пока машина не сгниет лет 100.

Аватара пользователя
Alex50
VW-Transporter.ru Club
Сообщения: 45
Зарегистрирован: 17 июл 2012, 09:03
Репутация: 0
Город: клин
Авто: wv
Двигатель: brs
Год выпуска: 2006
Благодарил (а): 5 раз

Re: Не включается штатная Вебаста (догреватель)

#139 Сообщение Alex50 » 09 янв 2015, 13:12

мужики !
может не в тему , но кто подскажет , на стояночном раньше догреватель
грел под 90 гр. а теперь и до 50 гр. догреть не может .
сажей забит наверное ? если да то сложно разбирать и чистить ?

Аватара пользователя
LUK
VW-Transporter.ru Club
Сообщения: 2741
Возраст: 40
Зарегистрирован: 05 сен 2013, 07:21
Репутация: 559
Город: ХМАО-Югра г.Сургут
Авто: Т5 Transporter 7 мест
Двигатель: 2.5 AXD
Год выпуска: 2005(6)
Откуда: Родом из Чувашской Республики, живу в Сургуте Тюменской области
Благодарил (а): 114 раз
Поблагодарили: 133 раза

Re: Не включается штатная Вебаста (догреватель)

#140 Сообщение LUK » 09 янв 2015, 13:23

Alex50 писал(а):мужики !
может не в тему , но кто подскажет , на стояночном раньше догреватель
грел под 90 гр. а теперь и до 50 гр. догреть не может .
сажей забит наверное ? если да то сложно разбирать и чистить ?

термостат проверяли?
Проверьте еще доп.помпу Вебасто
Последний раз редактировалось LUK 09 янв 2015, 17:05, всего редактировалось 1 раз.
8-922-777-3-777 Андрей

Аватара пользователя
Джексон
VW-Transporter.ru Club
Сообщения: 400
Зарегистрирован: 30 мар 2012, 18:13
Репутация: 16
Город: Москва
Авто: Т-5 Caravelle-Long
Двигатель: АХЕ
Год выпуска: 2008
Благодарил (а): 6 раз
Поблагодарили: 45 раз

Re: Не включается штатная Вебаста (догреватель)

#141 Сообщение Джексон » 09 янв 2015, 15:45

Alex50 писал(а):мужики !
может не в тему , но кто подскажет , на стояночном раньше догреватель
грел под 90 гр. а теперь и до 50 гр. догреть не может .
сажей забит наверное ? если да то сложно разбирать и чистить ?

Скорее всего он не работает.

Аватара пользователя
Nikolaevich
VW-Transporter.ru Club
Сообщения: 3077
Зарегистрирован: 13 апр 2012, 13:55
Репутация: 1463
Город: Смоленская область
Авто: T5 GP
Двигатель: CAAB
Год выпуска: 2010
Благодарил (а): 39 раз
Поблагодарили: 444 раза

Re: Не включается штатная Вебаста (догреватель)

#142 Сообщение Nikolaevich » 09 янв 2015, 16:16

Джексон писал(а):
Alex50 писал(а):мужики ! может не в тему , но кто подскажет , на стояночном раньше догреватель грел под 90 гр. а теперь и до 50 гр. догреть не может . сажей забит наверное ? если да то сложно разбирать и чистить ?

Скорее всего он не работает.

Не обязательно, есть и другие варианты. Но для начала Alex50 важно определиться с терминами "на стояночном" и "догреватель".

Аватара пользователя
LUK
VW-Transporter.ru Club
Сообщения: 2741
Возраст: 40
Зарегистрирован: 05 сен 2013, 07:21
Репутация: 559
Город: ХМАО-Югра г.Сургут
Авто: Т5 Transporter 7 мест
Двигатель: 2.5 AXD
Год выпуска: 2005(6)
Откуда: Родом из Чувашской Республики, живу в Сургуте Тюменской области
Благодарил (а): 114 раз
Поблагодарили: 133 раза

Re: Не включается штатная Вебаста (догреватель)

#143 Сообщение LUK » 09 янв 2015, 17:08

Nikolaevich писал(а):Не обязательно, есть и другие варианты. Но для начала Alex50 важно определиться с терминами "на стояночном" и "догреватель".

Ну "на стояногчном", я так понимаю, это на ХХ. А что не понятно с "Догревателем"?
8-922-777-3-777 Андрей

Аватара пользователя
Nikolaevich
VW-Transporter.ru Club
Сообщения: 3077
Зарегистрирован: 13 апр 2012, 13:55
Репутация: 1463
Город: Смоленская область
Авто: T5 GP
Двигатель: CAAB
Год выпуска: 2010
Благодарил (а): 39 раз
Поблагодарили: 444 раза

Re: Не включается штатная Вебаста (догреватель)

#144 Сообщение Nikolaevich » 09 янв 2015, 17:41

LUK писал(а):Ну "на стояночном", я так понимаю, это на ХХ. А что не понятно с "Догревателем"?

А зачем нам гадать раньше времени? С каких пор ХХ называется "на стояночном"? Тут каждый понимает по своему. Да и с Вебасто надо бы определиться. Вот Alex50 пояснит ситуацию более развёрнуто и точными терминами, в частности про догреватель, тогда будем говорить по технике.

Аватара пользователя
LUK
VW-Transporter.ru Club
Сообщения: 2741
Возраст: 40
Зарегистрирован: 05 сен 2013, 07:21
Репутация: 559
Город: ХМАО-Югра г.Сургут
Авто: Т5 Transporter 7 мест
Двигатель: 2.5 AXD
Год выпуска: 2005(6)
Откуда: Родом из Чувашской Республики, живу в Сургуте Тюменской области
Благодарил (а): 114 раз
Поблагодарили: 133 раза

Re: Не включается штатная Вебаста (догреватель)

#145 Сообщение LUK » 09 янв 2015, 18:04

Nikolaevich, не всем дано научными терминами выражаться, все уже поняли, что у него не греет Вебасто, который работает как догреватель...
здесь гадать не нужно, нужно действовать, ..и конечно же начать с диагностики
8-922-777-3-777 Андрей

Аватара пользователя
Nikolaevich
VW-Transporter.ru Club
Сообщения: 3077
Зарегистрирован: 13 апр 2012, 13:55
Репутация: 1463
Город: Смоленская область
Авто: T5 GP
Двигатель: CAAB
Год выпуска: 2010
Благодарил (а): 39 раз
Поблагодарили: 444 раза

Re: Не включается штатная Вебаста (догреватель)

#146 Сообщение Nikolaevich » 10 янв 2015, 14:50

LUK писал(а):Nikolaevich, не всем дано научными терминами выражаться, все уже поняли, что у него не греет Вебасто, который работает как догреватель...
здесь гадать не нужно, нужно действовать, ..и конечно же начать с диагностики

Андрей, во-первых, неправильно поставленная задача уводит от правильного понимания проблемы и путей её решения - напрасно тратишь время и идёшь по ложному пути - на форуме это проходили уже не один раз. Дело не в научных, а хотя бы в общепринятых, т.е. понятных терминах, исключающих разное толкование.
А во-вторых, если бы у автора вопроса был "шнурок" и время на изучение двух известных SSP, которые я неоднократно указывал, то вопрос и не возник бы.

Аватара пользователя
LUK
VW-Transporter.ru Club
Сообщения: 2741
Возраст: 40
Зарегистрирован: 05 сен 2013, 07:21
Репутация: 559
Город: ХМАО-Югра г.Сургут
Авто: Т5 Transporter 7 мест
Двигатель: 2.5 AXD
Год выпуска: 2005(6)
Откуда: Родом из Чувашской Республики, живу в Сургуте Тюменской области
Благодарил (а): 114 раз
Поблагодарили: 133 раза

Re: Не включается штатная Вебаста (догреватель)

#147 Сообщение LUK » 10 янв 2015, 15:40

Согласен, но пропал автор вопроса...наверное ищет "шнурок"
8-922-777-3-777 Андрей

Аватара пользователя
Nikolaevich
VW-Transporter.ru Club
Сообщения: 3077
Зарегистрирован: 13 апр 2012, 13:55
Репутация: 1463
Город: Смоленская область
Авто: T5 GP
Двигатель: CAAB
Год выпуска: 2010
Благодарил (а): 39 раз
Поблагодарили: 444 раза

Re: Не включается штатная Вебаста (догреватель)

#148 Сообщение Nikolaevich » 10 янв 2015, 19:38

LUK писал(а): пропал автор вопроса...

Я уже давно заметил этот грустный факт - мы тут изгаляемся, тратим время и напрягаем извилины, что-то пишем, отдаём определённые эмоции, а авторы вопросов очень часто не то, что спасибо не скажут (что не является для нас самоцелью), а даже не удосужатся отписАть, чем закончилось дело, дабы наши советы, уже теперь проверенные, помогли другим.

P.S. Эта тирада не относится к автору нерешённого текущего вопроса. Впрочем, если он вернётся в тему. :36:
Последний раз редактировалось Nikolaevich 11 янв 2015, 00:31, всего редактировалось 1 раз.

Аватара пользователя
1_106160
VW-Transporter.ru Club
Сообщения: 279
Зарегистрирован: 30 июн 2013, 00:02
Репутация: 9
Город: Москва
Авто: транспортер
Двигатель: AXC
Год выпуска: 2008
Благодарил (а): 2 раза
Поблагодарили: 25 раз

Re: Не включается штатная Вебаста (догреватель)

#149 Сообщение 1_106160 » 10 янв 2015, 21:43

Так выходные или в(загуле) однако.Ну ничего скоро на работу,придет в себя.

Аватара пользователя
Alex50
VW-Transporter.ru Club
Сообщения: 45
Зарегистрирован: 17 июл 2012, 09:03
Репутация: 0
Город: клин
Авто: wv
Двигатель: brs
Год выпуска: 2006
Благодарил (а): 5 раз

Re: Не включается штатная Вебаста (догреватель)

#150 Сообщение Alex50 » 11 янв 2015, 08:39

LUK писал(а):Согласен, но пропал автор вопроса...наверное ищет "шнурок"

здорова всем !
спасибо за отзывы , нет шнурок не ищу , он у меня есть " Вася 11.11 "
стояночный имел в виду ХХ.
Вроде бы все понятно обьяснил , раньше догреватель догревал на ХХ до 90 гр. и держал эту температуру при - 15
теперь догреватель догревает на ХХ при -10 до 60 гр.
догреватель работает ! С него идет пар который топит снег под машиной,
ВАСЯ показывает , что ошибок нет, как лазить в настройки ВЕБАСТО я не знаю !
Еще раз спасибо всем , я не пропадал , просто не было интернета .
Вопрос остается в силе ( возможные причины )



  • Реклама

Вернуться в «Внутрисалонный климат»



Кто сейчас на конференции

Сейчас этот форум просматривают: Baidu [Spider], Google [Bot] и 1 гость