пришли холода и вебасто с таймером не работают. Помогите



Система отопления салона , Webasto , печки, кондиционеры , климат-контроль , догреватели и автономки
Сообщение
Автор
Аватара пользователя
tereleg
VW-Transporter.ru Club
Сообщения: 575
Зарегистрирован: 29 мар 2012, 23:26
Репутация: 0
Город: СПб
Авто: Т5
Благодарил (а): 3 раза
Поблагодарили: 45 раз

Re: пришли холода и вебасто с таймером не работают. Помогите

#76 Сообщение tereleg » 31 дек 2012, 21:34

миккимаус писал(а):Телерег ты уж извини ели где то ког да то погорячился в этом году)))))

признание смягчает вину, но удлиняет срок.

Реклама
миккимаус
VW-Transporter.ru Club
Сообщения: 540
Возраст: 36
Зарегистрирован: 07 июн 2012, 20:29
Репутация: 1
Город: Москва
Авто: Фольцваген
Двигатель: BRS
Год выпуска: 2008
Благодарил (а): 12 раз
Поблагодарили: 10 раз

Re: пришли холода и вебасто с таймером не работают. Помогите

#77 Сообщение миккимаус » 31 дек 2012, 23:10

Не понял???
Есть же раздолбаи, у которых руки чешутся и помогать не хочется, а есть люди грамотные которые спросят и им помогут.

миккимаус
VW-Transporter.ru Club
Сообщения: 540
Возраст: 36
Зарегистрирован: 07 июн 2012, 20:29
Репутация: 1
Город: Москва
Авто: Фольцваген
Двигатель: BRS
Год выпуска: 2008
Благодарил (а): 12 раз
Поблагодарили: 10 раз

Re: пришли холода и вебасто с таймером не работают. Помогите

#78 Сообщение миккимаус » 09 янв 2013, 17:15

Скупой платит дважды((((
Теперь мне говорят покупять мозги ценник от 8 тыс до 11 тыс рублей
Номер детали ниже----

7H0819553H

Терь вопрос. Что ремонтировать. Поменю ее купив новую. Потом опять ошибка выпадет. И что снова затраты. Кто поможет найти четко проблему... Запался я тратить. Надо еще один подход по затратам и оследний.
Есть же раздолбаи, у которых руки чешутся и помогать не хочется, а есть люди грамотные которые спросят и им помогут.

Аватара пользователя
Джексон
VW-Transporter.ru Club
Сообщения: 400
Зарегистрирован: 30 мар 2012, 18:13
Репутация: 16
Город: Москва
Авто: Т-5 Caravelle-Long
Двигатель: АХЕ
Год выпуска: 2008
Благодарил (а): 6 раз
Поблагодарили: 45 раз

Re: пришли холода и вебасто с таймером не работают. Помогите

#79 Сообщение Джексон » 09 янв 2013, 22:47

Джексон писал(а):
миккимаус писал(а):
QUATTRO писал(а):во проблемы то у тебя))) раз есть шнурок потри ошибки, разблокируй котел, в случае повторения ошибок лечить болячку.




Неоднократно. Вентель сдох. Вебасто молчит . Комп выдает ошибки.
К ОД ехать не хочу- денег и нерв не хватит


После снятия блокировки и удаления ошибок тест вентика делал?


миккимаус
Помнишь я задавал вопрос?Ты мне ответил,что тест делали и вентик сдох.
Теперь я предполагаю что никакого теста не делалось и вентик рабочий.И замена мозгов
или ремонт.

Алгоритм прост:
При ошибке 01414 - удаляем ошибки,разблокируем котел и запускаем тест исполнителей.
Если вентик не рабочий-замена вентика или ремонт.Если же вентик рабочий-замена мозгов или ремонт.

миккимаус
VW-Transporter.ru Club
Сообщения: 540
Возраст: 36
Зарегистрирован: 07 июн 2012, 20:29
Репутация: 1
Город: Москва
Авто: Фольцваген
Двигатель: BRS
Год выпуска: 2008
Благодарил (а): 12 раз
Поблагодарили: 10 раз

Re: пришли холода и вебасто с таймером не работают. Помогите

#80 Сообщение миккимаус » 09 янв 2013, 23:33

Повторяю. Вентик сдох. Сам наблюдал за процессом снятия. Ошибки терли и неоднократо. Выдавало коротыш. И потом там где пишет нули ,ставил 03, но он не хотел его рзблокировать.
Есть же раздолбаи, у которых руки чешутся и помогать не хочется, а есть люди грамотные которые спросят и им помогут.

Аватара пользователя
Джексон
VW-Transporter.ru Club
Сообщения: 400
Зарегистрирован: 30 мар 2012, 18:13
Репутация: 16
Город: Москва
Авто: Т-5 Caravelle-Long
Двигатель: АХЕ
Год выпуска: 2008
Благодарил (а): 6 раз
Поблагодарили: 45 раз

Re: пришли холода и вебасто с таймером не работают. Помогите

#81 Сообщение Джексон » 09 янв 2013, 23:53

Тогда тебе просто не повезло...сдохли и вентик и мозги...
Кстати приму в дар вентик для опытов...

миккимаус
VW-Transporter.ru Club
Сообщения: 540
Возраст: 36
Зарегистрирован: 07 июн 2012, 20:29
Репутация: 1
Город: Москва
Авто: Фольцваген
Двигатель: BRS
Год выпуска: 2008
Благодарил (а): 12 раз
Поблагодарили: 10 раз

Re: пришли холода и вебасто с таймером не работают. Помогите

#82 Сообщение миккимаус » 10 янв 2013, 00:33

Так где такие взять то???? Етка говорит что 10 тыр рублей
Есть же раздолбаи, у которых руки чешутся и помогать не хочется, а есть люди грамотные которые спросят и им помогут.

миккимаус
VW-Transporter.ru Club
Сообщения: 540
Возраст: 36
Зарегистрирован: 07 июн 2012, 20:29
Репутация: 1
Город: Москва
Авто: Фольцваген
Двигатель: BRS
Год выпуска: 2008
Благодарил (а): 12 раз
Поблагодарили: 10 раз

Re: пришли холода и вебасто с таймером не работают. Помогите

#83 Сообщение миккимаус » 10 янв 2013, 00:34

Те в продолжениии . Те на почту писал, а ответа не было((((
Есть же раздолбаи, у которых руки чешутся и помогать не хочется, а есть люди грамотные которые спросят и им помогут.

миккимаус
VW-Transporter.ru Club
Сообщения: 540
Возраст: 36
Зарегистрирован: 07 июн 2012, 20:29
Репутация: 1
Город: Москва
Авто: Фольцваген
Двигатель: BRS
Год выпуска: 2008
Благодарил (а): 12 раз
Поблагодарили: 10 раз

Re: пришли холода и вебасто с таймером не работают. Помогите

#84 Сообщение миккимаус » 10 янв 2013, 00:37

Скупой платит дважды. А чтоб третьего не было. Надо руки правильные найти.
Есть же раздолбаи, у которых руки чешутся и помогать не хочется, а есть люди грамотные которые спросят и им помогут.

миккимаус
VW-Transporter.ru Club
Сообщения: 540
Возраст: 36
Зарегистрирован: 07 июн 2012, 20:29
Репутация: 1
Город: Москва
Авто: Фольцваген
Двигатель: BRS
Год выпуска: 2008
Благодарил (а): 12 раз
Поблагодарили: 10 раз

Re: пришли холода и вебасто с таймером не работают. Помогите

#85 Сообщение миккимаус » 10 янв 2013, 21:15

Джексон писал(а):Тогда тебе просто не повезло...сдохли и вентик и мозги...
Кстати приму в дар вентик для опытов...






Погоди. Вот отремонтируюсь. Тогда отправлю бандеролью или сам придешь))))))
Есть же раздолбаи, у которых руки чешутся и помогать не хочется, а есть люди грамотные которые спросят и им помогут.

миккимаус
VW-Transporter.ru Club
Сообщения: 540
Возраст: 36
Зарегистрирован: 07 июн 2012, 20:29
Репутация: 1
Город: Москва
Авто: Фольцваген
Двигатель: BRS
Год выпуска: 2008
Благодарил (а): 12 раз
Поблагодарили: 10 раз

Re: пришли холода и вебасто с таймером не работают. Помогите

#86 Сообщение миккимаус » 10 янв 2013, 21:44

Терелег не отвечает, помошники разбежались. Будем мерзнуть))))
Есть же раздолбаи, у которых руки чешутся и помогать не хочется, а есть люди грамотные которые спросят и им помогут.

Аватара пользователя
BUS->T5-long
VW-Transporter.ru Club
Сообщения: 99
Зарегистрирован: 09 окт 2012, 20:44
Репутация: 1
Город: Москва
Авто: Т5
Благодарил (а): 5 раз
Поблагодарили: 8 раз

Re: пришли холода и вебасто с таймером не работают. Помогите

#87 Сообщение BUS->T5-long » 23 янв 2013, 18:25

Маус. Не заморачивайся и не слушай никого.
Проще говоря многие балоболы. Которые готовы впарить бэушный агрегат( кота в мешке) не спорю что часть может и работать. И мною могут быть затронуты интересы честных людей. Не пинать сильно.
Делай как знаешЬ. Примерно накидаю цены.
котел с мозгами ( денег стоит от 11 до 13,5 тыс рубл) потом вентель- он в пределах 3,5-5,7 тыс руб. это смотря где брать . плюс свеча накала цена до трех тысяч рублей.( Если брать новый вебасто в сборе то это дооооорого и долго ждать-(цены на новье от 37-42 тыс рублей) Покупаешь на свое усмотрение.
а это так чтоб книжку не читать.
Снимаешь свой вебасто- перед этим отключаешь питание.Сливаешь антифриз. Откручиваешь платформу. Отсоединяешь шланги.попутно смотришь контакты от коррозии, по возможности прочищаешь. Зато будет разминка. И будешь знать из чего состоит твой догретель.
Удачи в работе))))) :68: :31: :31: :31: :31: :33:
Сейчас пойдут цитаты. Люди вот токо не надо умничать.если хотите поправить меня , так и начинайте свою фразу- хотелось бы поправить.
что мы не делаем, все к лучшему.

Аватара пользователя
M U L T I V A N
VW-Transporter.ru Club
Сообщения: 18
Зарегистрирован: 10 янв 2013, 20:24
Репутация: 0
Город: Mozyr
Авто: VW Multivan
Двигатель: AXE
Год выпуска: 2004
Благодарил (а): 4 раза

Re: пришли холода и вебасто с таймером не работают. Помогите

#88 Сообщение M U L T I V A N » 23 янв 2013, 19:17

Помогите с таймером пожалуйста. С кнопки непосредственного пуска работает, но когда ставишь на таймер, по времени больше чем через пару часов, она не работает, а на таймере показывает уже пройденное время, как будто она отработала его, но вебасто не слышно. Потом включаешь с кнопки, насос постукивает и включается фен, в общем срабатывает. Может ли влиять как нить сигналка? У меня 1533 таймер и Термо Топ С.

миккимаус
VW-Transporter.ru Club
Сообщения: 540
Возраст: 36
Зарегистрирован: 07 июн 2012, 20:29
Репутация: 1
Город: Москва
Авто: Фольцваген
Двигатель: BRS
Год выпуска: 2008
Благодарил (а): 12 раз
Поблагодарили: 10 раз

Re: пришли холода и вебасто с таймером не работают. Помогите

#89 Сообщение миккимаус » 23 янв 2013, 19:38

Вопрос на засыпку. Греет ли???
У меня все начилось с того что что не срабатывал таймер. И не влючалось. Попробуйте продиагностировать все. Вдруг ошибка.
Если ошибка. Вам по моим стопам. Замена детали - возможно мозгов котла .
Есть же раздолбаи, у которых руки чешутся и помогать не хочется, а есть люди грамотные которые спросят и им помогут.

Аватара пользователя
highlander51
VW-Transporter.ru Club
Сообщения: 17
Зарегистрирован: 24 июн 2013, 23:04
Репутация: 0
Город: Мурманск
Авто: T5 Multivan
Двигатель: BRS
Год выпуска: 2009
Благодарил (а): 4 раза
Поблагодарили: 4 раза

Re: пришли холода и вебасто с таймером не работают. Помогите

#90 Сообщение highlander51 » 05 сен 2013, 01:16

Здравствуйте. У меня прблема. БРС 1.9 , 2008-2009 г.в. кондиционер. Для штатного догревателя установил таймер 1533, падогреватель с таймера запускается не много работает и вык. чуть остынет иснова запуск и вык. так дурит пока время на таймере тикает, но если пока идет время пустить двигатель подогреватель работает как надо. Выяснил нет питания на помпе. Дайте дельный совет. И попутно как сделать в режиме подогрева включался отопитель?

Аватара пользователя
vvvavto
VW-Transporter.ru Club
Сообщения: 3672
Зарегистрирован: 30 мар 2012, 19:33
Репутация: 1206
Город: BY,RUS, Мск
Авто: T5 Caravelle
Благодарил (а): 10 раз
Поблагодарили: 339 раз

Re: пришли холода и вебасто с таймером не работают. Помогите

#91 Сообщение vvvavto » 05 сен 2013, 10:09

Питание на помпу есть, но подается (в основном) только во время работы двигателя.

Вам нужно установить два дополнительных реле: на насос ОЖ и на мотор отопителя салона с управлением от 1533.
«Опыт почти всегда является пародией на идею» ( Гёте ).

Аватара пользователя
highlander51
VW-Transporter.ru Club
Сообщения: 17
Зарегистрирован: 24 июн 2013, 23:04
Репутация: 0
Город: Мурманск
Авто: T5 Multivan
Двигатель: BRS
Год выпуска: 2009
Благодарил (а): 4 раза
Поблагодарили: 4 раза

Re: пришли холода и вебасто с таймером не работают. Помогите

#92 Сообщение highlander51 » 05 сен 2013, 11:13

vvvavto писал(а):Питание на помпу есть, но подается (в основном) только во время работы двигателя.

Вам нужно установить два дополнительных реле: на насос ОЖ и на мотор отопителя салона с управлением от 1533.


Будте добры схему

Аватара пользователя
atolchev
VW-Transporter.ru Club
Сообщения: 79
Зарегистрирован: 12 окт 2012, 23:55
Репутация: 4
Город: Москва
Авто: Seat Leon 1P 2.0 TDI DSG6
Двигатель: BKD
Год выпуска: 2008
Поблагодарили: 6 раз

Re: пришли холода и вебасто с таймером не работают. Помогите

#93 Сообщение atolchev » 05 сен 2013, 16:30


Аватара пользователя
highlander51
VW-Transporter.ru Club
Сообщения: 17
Зарегистрирован: 24 июн 2013, 23:04
Репутация: 0
Город: Мурманск
Авто: T5 Multivan
Двигатель: BRS
Год выпуска: 2009
Благодарил (а): 4 раза
Поблагодарили: 4 раза

Re: пришли холода и вебасто с таймером не работают. Помогите

#94 Сообщение highlander51 » 08 сен 2013, 11:27

atolchev писал(а):http://webasto-russia.ru/VW_T5_with_Climatic_upgrade_to_parking_heater.pdf
Соеденил посхеме всё работает. Теперь другая проблема, при вкл. зажигании или заведённом двигателе, насос помпы работает при этом вебасто вык. ?

Аватара пользователя
atolchev
VW-Transporter.ru Club
Сообщения: 79
Зарегистрирован: 12 окт 2012, 23:55
Репутация: 4
Город: Москва
Авто: Seat Leon 1P 2.0 TDI DSG6
Двигатель: BKD
Год выпуска: 2008
Поблагодарили: 6 раз

Re: пришли холода и вебасто с таймером не работают. Помогите

#95 Сообщение atolchev » 08 сен 2013, 13:06

highlander51 писал(а):
atolchev писал(а):http://webasto-russia.ru/VW_T5_with_Climatic_upgrade_to_parking_heater.pdf
Соеденил посхеме всё работает. Теперь другая проблема, при вкл. зажигании или заведённом двигателе, насос помпы работает при этом вебасто вык. ?


а что вы в этом плохого находите? Дополнительный циркуляционный насос.... бывает очень полезным, особенно на холостом ходу....

Аватара пользователя
highlander51
VW-Transporter.ru Club
Сообщения: 17
Зарегистрирован: 24 июн 2013, 23:04
Репутация: 0
Город: Мурманск
Авто: T5 Multivan
Двигатель: BRS
Год выпуска: 2009
Благодарил (а): 4 раза
Поблагодарили: 4 раза

Re: пришли холода и вебасто с таймером не работают. Помогите

#96 Сообщение highlander51 » 08 сен 2013, 16:23

atolchev писал(а):
highlander51 писал(а):
atolchev писал(а):http://webasto-russia.ru/VW_T5_with_Climatic_upgrade_to_parking_heater.pdf
Соеденил посхеме всё работает. Теперь другая проблема, при вкл. зажигании или заведённом двигателе, насос помпы работает при этом вебасто вык. ?


а что вы в этом плохого находите? Дополнительный циркуляционный насос.... бывает очень полезным, особенно на холостом ходу....


Машина даже в пробках ни разу не перегревалась, за чем преждевременный износ помпы? А зимой догреватель нагонит температуру вык. а помпа пусть ускорит циркуляцию ОЖ что бы быстрей остыл двигатель и лишний потребитель электричества?

Аватара пользователя
atolchev
VW-Transporter.ru Club
Сообщения: 79
Зарегистрирован: 12 окт 2012, 23:55
Репутация: 4
Город: Москва
Авто: Seat Leon 1P 2.0 TDI DSG6
Двигатель: BKD
Год выпуска: 2008
Поблагодарили: 6 раз

Re: пришли холода и вебасто с таймером не работают. Помогите

#97 Сообщение atolchev » 09 сен 2013, 11:41

потребление около 1А, в зависимости от помпы, это ничтожный потребитель... в остальном вы правы, но у производителя свои виды...
Почти уверен, что можно ее выключить кодировкой отопителя или климата, но нужно разбираться...

Аватара пользователя
atolchev
VW-Transporter.ru Club
Сообщения: 79
Зарегистрирован: 12 окт 2012, 23:55
Репутация: 4
Город: Москва
Авто: Seat Leon 1P 2.0 TDI DSG6
Двигатель: BKD
Год выпуска: 2008
Поблагодарили: 6 раз

Re: пришли холода и вебасто с таймером не работают. Помогите

#98 Сообщение atolchev » 09 сен 2013, 11:43

highlander51 писал(а):Машина даже в пробках ни разу не перегревалась,


доп. циркуляция не для охлаждения, а наоборот для поддержания равномерной температуры...., ну, чтобы в радиаторе печки была та же температура ОЖ, как и в моторе..

Аватара пользователя
СергейИ
VW-Transporter.ru Club
Сообщения: 177
Зарегистрирован: 28 июн 2012, 23:23
Репутация: 2
Город: Москва
Авто: Т-5
Двигатель: BRS
Год выпуска: 2008
Благодарил (а): 19 раз
Поблагодарили: 6 раз

Re: пришли холода и вебасто с таймером не работают. Помогите

#99 Сообщение СергейИ » 09 сен 2013, 11:51

По аналогии с Т4 эта помпа скорее всего должна работать (если смотреть штатную схему) если выключить двигатель при высокой т-ре ОЖ не охладив его перед этим. Тогда в наиболее теплоемких местах начинается прогрев воды (помпа-то не крутится) и она может закипеть. И вот чтобы этого не было включается принудительная прокачка воды с помощью этой помпы.

Аватара пользователя
atolchev
VW-Transporter.ru Club
Сообщения: 79
Зарегистрирован: 12 окт 2012, 23:55
Репутация: 4
Город: Москва
Авто: Seat Leon 1P 2.0 TDI DSG6
Двигатель: BKD
Год выпуска: 2008
Поблагодарили: 6 раз

Re: пришли холода и вебасто с таймером не работают. Помогите

#100 Сообщение atolchev » 09 сен 2013, 12:37

при дооснащении отопителя, то же рекомендуется реле с задержкой отключения...



  • Реклама

Вернуться в «Внутрисалонный климат»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей