при запирании на штатной сиге не мигает лампа на вод.двери



Системы охраны и сигнализации , парктроники , механические и электронные противоугонные устройства , подушки безопасности и другие устройства для безопасности пассажиров и водителя
Сообщение
Автор
Аватара пользователя
pitty
VW-Transporter.ru Club
Сообщения: 70
Зарегистрирован: 13 ноя 2012, 22:52
Репутация: 1
Город: СПб
Авто: Multivаn T5
Двигатель: AXE 2.5
Год выпуска: 2005
Благодарил (а): 3 раза
Поблагодарили: 3 раза

при запирании на штатной сиге не мигает лампа на вод.двери

#1 Сообщение pitty » 04 дек 2012, 21:25

не могу понять :66: при постановке в охрану штатным ключем или при запирании с водительской двери, то мигает лампа то не мигает, я так понял 2 разных режима -в охране и нет, как ими управлять, кто подскажет, а то чтото стремно тачко сотавлять когда лампа не мигает :30:
Последний раз редактировалось pitty 05 дек 2012, 22:59, всего редактировалось 1 раз.
только в терновый куст не бросай (с)

Реклама
Аватара пользователя
mrD
VW-Transporter.ru Club
Сообщения: 119
Зарегистрирован: 17 апр 2012, 23:25
Репутация: 1
Город: Котлас
Авто: VOLKSWAGEN TRANSPORTER T5
Двигатель: AXA
Год выпуска: 2004
Благодарил (а): 5 раз
Поблагодарили: 4 раза

Re: при запирании на штатной сиге не мигает лампа на водител

#2 Сообщение mrD » 05 дек 2012, 21:46

кста! Тож такое замечал..., интересно, что эт может быть?

Аватара пользователя
славок
VW-Transporter.ru Club
Сообщения: 19
Зарегистрирован: 02 окт 2012, 17:50
Репутация: -3
Город: кисловодск
Авто: caravella
Двигатель: brs
Год выпуска: 2007

Re: при запирании на штатной сиге не мигает лампа на вод.две

#3 Сообщение славок » 06 дек 2012, 21:41

Когда хорошо заряжен аккамулятор моргает всегда.

Аватара пользователя
mrD
VW-Transporter.ru Club
Сообщения: 119
Зарегистрирован: 17 апр 2012, 23:25
Репутация: 1
Город: Котлас
Авто: VOLKSWAGEN TRANSPORTER T5
Двигатель: AXA
Год выпуска: 2004
Благодарил (а): 5 раз
Поблагодарили: 4 раза

Re: при запирании на штатной сиге не мигает лампа на вод.две

#4 Сообщение mrD » 06 дек 2012, 23:02

славок писал(а):Когда хорошо заряжен аккамулятор моргает всегда.

тут не в аккумуляторе :66: дело! Он у меня в норме - проверено!

Аватара пользователя
pitty
VW-Transporter.ru Club
Сообщения: 70
Зарегистрирован: 13 ноя 2012, 22:52
Репутация: 1
Город: СПб
Авто: Multivаn T5
Двигатель: AXE 2.5
Год выпуска: 2005
Благодарил (а): 3 раза
Поблагодарили: 3 раза

Re: при запирании на штатной сиге не мигает лампа на вод.две

#5 Сообщение pitty » 07 дек 2012, 00:48

+1 заряжал акум 2 дня назад, полностью заряжен
только в терновый куст не бросай (с)

Аватара пользователя
Columbia
VW-Transporter.ru Club
Сообщения: 7
Зарегистрирован: 24 ноя 2013, 19:07
Репутация: 0
Город: Санкт-Петербург
Авто: VW T5
Двигатель: BRS
Год выпуска: 2008

Re: при запирании на штатной сиге не мигает лампа на вод.две

#6 Сообщение Columbia » 13 дек 2013, 19:24

Также озадачился этим вопросом. Методом "тыка" вычислил, что связано это с сейфовым (двойным) режимом запирания дверей. Что-бы светодиод 100 % загорелся, делаю следующее : с брелка закрываю двери (один раз "закрыть"), второй раз нажимаю кнопку "Закрыть" (при этом кнопка на двери чуть приподнимается), далее- с брелка открываю двери и сразу их закрываю. Светодиод горит! Попробуйте, поковыряйтесь. Как обойти весь этот геморой, может кто и подскажет. Или просто отключить сейфовый режим?



  • Реклама

Вернуться в «Безопасность»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость