вопрос к специалисту или бывалым по вебасто



Система отопления салона , Webasto , печки, кондиционеры , климат-контроль , догреватели и автономки
Сообщение
Автор
Аватара пользователя
deepstyx
VW-Transporter.ru Club
Сообщения: 14
Зарегистрирован: 27 окт 2012, 10:26
Репутация: 5
Город: Москва
Авто: Т-5 Мультик
Двигатель: AXE
Год выпуска: 2007
Откуда: Московская обл
Поблагодарили: 1 раз
Контактная информация:

вопрос к специалисту или бывалым по вебасто

#1 Сообщение deepstyx » 08 дек 2012, 17:49

Доброго дня, у меня проблема с догревателем " С " Мультик 2007 ,была ошибка по вентилятору подачи воздуха ,поставил новый, выскочила ошибка по дозирующему насосу, разобрал - в горелке где сетка все закоксовано - отчистил (хотя горелку менял в прошлую зиму ,думаю сказывается наша солярка и короткие поездки ) итог - догреватель запускается , работает около минуты ,перестает работать дозирующий насос ,затем гаснет ,вентилятор продувает и затихает, ошибка опять по дозирующему насосу (к/з на массу ), но при новом запуске насос работает (минуту ) и в тестовом режиме он щелкает я слышу , кажется что на запуск идет команда , а потом после запуска насос уже не работает и солярку не подает, буду признателен если что посоветуете или порекомендуете к кому обратиться. Просьба одна - не высказывать мнения типа " я слышал,кто то ,где то ,когда то рассказывал ,наверное и тп " буду признателен за помощь ( достала печка насмерть, теперь осталось только полностью ее сменить) Спасибо
calm - a lie, there is only passion,,,,

Реклама
Аватара пользователя
platon
VW-Transporter.ru Club
Сообщения: 4
Зарегистрирован: 10 дек 2012, 19:05
Репутация: 0
Город: москва
Авто: volkswagen transporter
Благодарил (а): 3 раза

Re: вопрос к специалисту или бывалым по вебасто

#2 Сообщение platon » 10 дек 2012, 19:15

не включается вебасто хотя всё делаю по инструкции

Аватара пользователя
Volf
VW-Transporter.ru Club
Сообщения: 26
Зарегистрирован: 23 ноя 2012, 20:09
Репутация: 2
Город: Смоленск
Авто: VW T5
Двигатель: 1,9_BRS
Год выпуска: 2007
Благодарил (а): 1 раз
Поблагодарили: 2 раза

Re: вопрос к специалисту или бывалым по вебасто

#3 Сообщение Volf » 12 дек 2012, 23:06

deepstyx писал(а):Доброго дня, у меня проблема с догревателем " С " Мультик 2007 ,была ошибка по вентилятору подачи воздуха ,поставил новый, выскочила ошибка по дозирующему насосу, разобрал - в горелке где сетка все закоксовано - отчистил (хотя горелку менял в прошлую зиму ,думаю сказывается наша солярка и короткие поездки ) итог - догреватель запускается , работает около минуты ,перестает работать дозирующий насос ,затем гаснет ,вентилятор продувает и затихает, ошибка опять по дозирующему насосу (к/з на массу ), но при новом запуске насос работает (минуту ) и в тестовом режиме он щелкает я слышу , кажется что на запуск идет команда , а потом после запуска насос уже не работает и солярку не подает, буду признателен если что посоветуете или порекомендуете к кому обратиться. Просьба одна - не высказывать мнения типа " я слышал,кто то ,где то ,когда то рассказывал ,наверное и тп " буду признателен за помощь ( достала печка насмерть, теперь осталось только полностью ее сменить) Спасибо
.
Вероятно проблема в ЭБУ, при нагреве отходит непропай. Ремонт ЭБУ своими силами или замена 15000 + работа.

Аватара пользователя
deepstyx
VW-Transporter.ru Club
Сообщения: 14
Зарегистрирован: 27 окт 2012, 10:26
Репутация: 5
Город: Москва
Авто: Т-5 Мультик
Двигатель: AXE
Год выпуска: 2007
Откуда: Московская обл
Поблагодарили: 1 раз
Контактная информация:

Re: вопрос к специалисту или бывалым по вебасто

#4 Сообщение deepstyx » 14 дек 2012, 07:35

[/quote].
Вероятно проблема в ЭБУ, при нагреве отходит непропай. Ремонт ЭБУ своими силами или замена 15000 + работа.[/quote]
доброго дня , хочу вскрыть мозг ( на предмет осмотра дорожек , пропайки , наличия окисления и т п ), можете подсказать есть ли подводные камни или вообще туда не лезть или кто уже делал это . Спасибо
calm - a lie, there is only passion,,,,

Аватара пользователя
Ramis
Сообщения: 1
Зарегистрирован: 25 дек 2012, 03:22
Репутация: 0
Город: Питер
Авто: А6 С5

Re: вопрос к специалисту или бывалым по вебасто

#5 Сообщение Ramis » 25 дек 2012, 15:23

deepstyx писал(а):
.
Вероятно проблема в ЭБУ, при нагреве отходит непропай. Ремонт ЭБУ своими силами или замена 15000 + работа.[/quote]
доброго дня , хочу вскрыть мозг ( на предмет осмотра дорожек , пропайки , наличия окисления и т п ), можете подсказать есть ли подводные камни или вообще туда не лезть или кто уже делал это . Спасибо[/quote]

"Непропай" скорее всего будет на местах пайки внешних разъемов, вокруг шпилек на плате можно разглядеть кольцевые трещины, надо перепаивать с использованием высококачественного припоя. не использовать безсвинцовку, она хрупкая. старый припой обязательно удалите. Если мозги от HELLA то, по хорошему, вообще припой везде заменить надо, только не перегрейте элементы.

Аватара пользователя
Эрнест
Сообщения: 2
Зарегистрирован: 19 янв 2013, 12:21
Репутация: 0
Город: кущевская
Авто: Transporter

Re: вопрос к специалисту или бывалым по вебасто

#6 Сообщение Эрнест » 19 янв 2013, 13:09

скажите пожалуйста проблема такова автономка запускается только с включенным двигателем как сделать так чтобы включалась она без запущенного двигателя. и чтобы она не включалась при запущенном двигатели transporter 2008 года

Аватара пользователя
Джексон
VW-Transporter.ru Club
Сообщения: 400
Зарегистрирован: 30 мар 2012, 18:13
Репутация: 16
Город: Москва
Авто: Т-5 Caravelle-Long
Двигатель: АХЕ
Год выпуска: 2008
Благодарил (а): 6 раз
Поблагодарили: 45 раз

Re: вопрос к специалисту или бывалым по вебасто

#7 Сообщение Джексон » 19 янв 2013, 13:47

(((((скажите пожалуйста проблема такова автономка запускается только с включенным двигателем как сделать так чтобы включалась она без запущенного двигателя))))))

На форуме про переделку все есть...


(((((((и чтобы она не включалась при запущенном двигатели transporter 2008 года))))))


А это зачем?

Аватара пользователя
Volf
VW-Transporter.ru Club
Сообщения: 26
Зарегистрирован: 23 ноя 2012, 20:09
Репутация: 2
Город: Смоленск
Авто: VW T5
Двигатель: 1,9_BRS
Год выпуска: 2007
Благодарил (а): 1 раз
Поблагодарили: 2 раза

Re: вопрос к специалисту или бывалым по вебасто

#8 Сообщение Volf » 19 янв 2013, 21:06

Ramis писал(а):
deepstyx писал(а):
.
Вероятно проблема в ЭБУ, при нагреве отходит непропай. Ремонт ЭБУ своими силами или замена 15000 + работа.

доброго дня , хочу вскрыть мозг ( на предмет осмотра дорожек , пропайки , наличия окисления и т п ), можете подсказать есть ли подводные камни или вообще туда не лезть или кто уже делал это . Спасибо[/quote]

"Непропай" скорее всего будет на местах пайки внешних разъемов, вокруг шпилек на плате можно разглядеть кольцевые трещины, надо перепаивать с использованием высококачественного припоя. не использовать безсвинцовку, она хрупкая. старый припой обязательно удалите. Если мозги от HELLA то, по хорошему, вообще припой везде заменить надо, только не перегрейте элементы.[/quote]

Пропаяйте четыре больших сопротивления, часто это решает проблему!

Аватара пользователя
валерий377
VW-Transporter.ru Club
Сообщения: 31
Зарегистрирован: 05 июл 2012, 18:20
Репутация: 0
Город: мурманск
Авто: Т 5
Двигатель: BRS
Год выпуска: 2007
Поблагодарили: 2 раза

Re: вопрос к специалисту или бывалым по вебасто

#9 Сообщение валерий377 » 19 янв 2013, 21:55

Здравствуйте, у меня проблема в том что просто перестала запускатся вебаста, разобрал све что можно, проверял проводку на мой взгляд все нормально, предложили прозвонить схему с вебасты, в итоге приговорили процессор на плате, вопрос если поставить другую плату н7ужно будеп прошивать или подойдет так

Аватара пользователя
валерий377
VW-Transporter.ru Club
Сообщения: 31
Зарегистрирован: 05 июл 2012, 18:20
Репутация: 0
Город: мурманск
Авто: Т 5
Двигатель: BRS
Год выпуска: 2007
Поблагодарили: 2 раза

Re: вопрос к специалисту или бывалым по вебасто

#10 Сообщение валерий377 » 19 янв 2013, 21:56

Здравствуйте, у меня проблема в том что просто перестала запускатся вебаста, разобрал све что можно, проверял проводку на мой взгляд все нормально, предложили прозвонить схему с вебасты, в итоге приговорили процессор на плате, вопрос если поставить другую плату нужно будет прошивать или подойдет так

Аватара пользователя
Джексон
VW-Transporter.ru Club
Сообщения: 400
Зарегистрирован: 30 мар 2012, 18:13
Репутация: 16
Город: Москва
Авто: Т-5 Caravelle-Long
Двигатель: АХЕ
Год выпуска: 2008
Благодарил (а): 6 раз
Поблагодарили: 45 раз

Re: вопрос к специалисту или бывалым по вебасто

#11 Сообщение Джексон » 19 янв 2013, 22:34

А "спецы" которые вам все это делали разве не в курсе?

Аватара пользователя
Volf
VW-Transporter.ru Club
Сообщения: 26
Зарегистрирован: 23 ноя 2012, 20:09
Репутация: 2
Город: Смоленск
Авто: VW T5
Двигатель: 1,9_BRS
Год выпуска: 2007
Благодарил (а): 1 раз
Поблагодарили: 2 раза

Re: вопрос к специалисту или бывалым по вебасто

#12 Сообщение Volf » 19 янв 2013, 22:37

валерий377 писал(а):Здравствуйте, у меня проблема в том что просто перестала запускатся вебаста, разобрал све что можно, проверял проводку на мой взгляд все нормально, предложили прозвонить схему с вебасты, в итоге приговорили процессор на плате, вопрос если поставить другую плату нужно будет прошивать или подойдет так


Перестала запускаться, значит заблокировалась после 3-х неудачных запусков. Скорее всего из-за неисправности, зимой может быть причина в густой в летней солярке, малом уровне топлива в баке. В любом случае сначала в мозги лазить не надо, нужно разблокировать (например VAG-COMом или Васей диагностом), смотреть ошибки потом делать выводы. Без диагностики никуда лазить не следует!

Аватара пользователя
валерий377
VW-Transporter.ru Club
Сообщения: 31
Зарегистрирован: 05 июл 2012, 18:20
Репутация: 0
Город: мурманск
Авто: Т 5
Двигатель: BRS
Год выпуска: 2007
Поблагодарили: 2 раза

Re: вопрос к специалисту или бывалым по вебасто

#13 Сообщение валерий377 » 19 янв 2013, 22:40

Диагностику делал, нет связи с вебастой, комп ее невидит

Аватара пользователя
Volf
VW-Transporter.ru Club
Сообщения: 26
Зарегистрирован: 23 ноя 2012, 20:09
Репутация: 2
Город: Смоленск
Авто: VW T5
Двигатель: 1,9_BRS
Год выпуска: 2007
Благодарил (а): 1 раз
Поблагодарили: 2 раза

Re: вопрос к специалисту или бывалым по вебасто

#14 Сообщение Volf » 19 янв 2013, 22:51

валерий377 писал(а):Диагностику делал, нет связи с вебастой, комп ее невидит

Есть диагностическое оборудование, видит только ЭБУ двигателя, другие блоки не видит. Нужно сделать диагностику на другом оборудовании. (VAG COM или Вася диагност например)

Аватара пользователя
валерий377
VW-Transporter.ru Club
Сообщения: 31
Зарегистрирован: 05 июл 2012, 18:20
Репутация: 0
Город: мурманск
Авто: Т 5
Двигатель: BRS
Год выпуска: 2007
Поблагодарили: 2 раза

Re: вопрос к специалисту или бывалым по вебасто

#15 Сообщение валерий377 » 19 янв 2013, 22:55

попробую, отпишусь что вышло

Аватара пользователя
Эрнест
Сообщения: 2
Зарегистрирован: 19 янв 2013, 12:21
Репутация: 0
Город: кущевская
Авто: Transporter

Re: вопрос к специалисту или бывалым по вебасто

#16 Сообщение Эрнест » 20 янв 2013, 14:46

как отлучить вебасту чтобы она не работала при в ключеном двигателе

Аватара пользователя
Nord_76
VW-Transporter.ru Club
Сообщения: 456
Возраст: 40
Зарегистрирован: 30 мар 2012, 20:02
Репутация: 643
Город: Мурманская обл.
Авто: Был Multivan
Двигатель: 2,5TDI BPC ,174л.с
Год выпуска: 2006
Благодарил (а): 18 раз
Поблагодарили: 66 раз

Re: вопрос к специалисту или бывалым по вебасто

#17 Сообщение Nord_76 » 20 янв 2013, 14:50

Конструктивно предусмотрено, чтобы вебаста работала как догреватель, отключить ее можно только заблокировав ее, но зачем это делать не понятно, она не много топлива потребляет, чтобы на этом экономить.



  • Реклама

Вернуться в «Внутрисалонный климат»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей