Отказали тормоза и пропала тяга



Технические аспекты и вопросы эксплуатации,ремонта и обслуживания системы торможения VW Transporter T5
Сообщение
Автор
Аватара пользователя
overman
Сообщения: 2
Зарегистрирован: 12 дек 2012, 10:14
Репутация: 0
Город: Брест
Авто: T5
Год выпуска: 2003

Отказали тормоза и пропала тяга

#1 Сообщение overman » 12 дек 2012, 10:23

WV T5 Transporter 1.9 TDI 90л.с. 2003г.

Вчера ехал как обычно. Остановился на светофоре. Поехал, по педали тормоза нажимаю - дубовая и почти не тормозит. Дал газу не так стала тянуть машина.
По итогу тормозов нету - педаль тормоза тугая и полика не касается.

Шланги все глянул вроде на месте.

Подскажите в чем может быть проблема?

Реклама
Аватара пользователя
zbyshek
VW-Transporter.ru Club
Сообщения: 834
Зарегистрирован: 10 апр 2012, 20:23
Репутация: 38
Город: кострома
Авто: т5 мультивэн
Двигатель: врс
Год выпуска: 2007
Благодарил (а): 6 раз
Поблагодарили: 86 раз

Re: Отказали тормоза и пропала тяга

#2 Сообщение zbyshek » 12 дек 2012, 11:34

шланги воздушные все что с вакуумником связаны посмотри под капотом

Аватара пользователя
Ф.Николаевич
Сообщения: 2
Зарегистрирован: 08 дек 2012, 12:38
Репутация: 0
Город: Выборг
Авто: Т-5
Год выпуска: 2008

Re: Отказали тормоза и пропала тяга

#3 Сообщение Ф.Николаевич » 12 дек 2012, 13:32

вакуумный шланг скорее всего

Аватара пользователя
overman
Сообщения: 2
Зарегистрирован: 12 дек 2012, 10:14
Репутация: 0
Город: Брест
Авто: T5
Год выпуска: 2003

Re: Отказали тормоза и пропала тяга

#4 Сообщение overman » 12 дек 2012, 15:42

Да действительно проблема с патрубком, а точнее с кольцом(наконечник, незнаю как правильно называется)на конце, его приподнял выше и все сало гуд, видимо из за холода он задубенел и не выполняет своей функции, нужно новый покупать, только как он правильно называется?

Аватара пользователя
pin4er
Сообщения: 1
Зарегистрирован: 21 ноя 2012, 08:24
Репутация: 0
Город: Минск
Авто: T5(Transporter)
Двигатель: 1.9TDI
Год выпуска: 2004

Re: Отказали тормоза и пропала тяга

#5 Сообщение pin4er » 15 дек 2012, 20:00

Была такая проблема двигатель 1.9 АХВ-102 лошади пипец вакумному насосу

Аватара пользователя
akak
VW-Transporter.ru Club
Сообщения: 6
Зарегистрирован: 27 май 2012, 15:45
Репутация: 0
Город: Минск
Авто: T5
Год выпуска: 2007
Поблагодарили: 1 раз

Re: Отказали тормоза и пропала тяга

#6 Сообщение akak » 28 янв 2015, 17:04

Доброго времени суток, такая вот ситуация, коль тема создана. В общем, тормоза работаю при первых 2-ух нажатиях более менее хорошо. то есть если ехать по дороге с периодическим нажатием на тормоз то есть вероятность что авто просто не остановишь. Если же с большим интервалом тормозить то все нормально. в чем проблема? насос, вакуумный усилитель, рабочий цилиндр? куда лезть с чего начать? потому что зимой ездить не вариант

Аватара пользователя
Слава01582
VW-Transporter.ru Club
Сообщения: 180
Зарегистрирован: 27 май 2013, 13:50
Репутация: 8
Город: Тольятти
Авто: WV
Двигатель: АХС
Год выпуска: 2006
Благодарил (а): 11 раз
Поблагодарили: 9 раз

Re: Отказали тормоза и пропала тяга

#7 Сообщение Слава01582 » 05 фев 2015, 09:05

akak писал(а):Доброго времени суток, такая вот ситуация, коль тема создана. В общем, тормоза работаю при первых 2-ух нажатиях более менее хорошо. то есть если ехать по дороге с периодическим нажатием на тормоз то есть вероятность что авто просто не остановишь. Если же с большим интервалом тормозить то все нормально. в чем проблема? насос, вакуумный усилитель, рабочий цилиндр? куда лезть с чего начать? потому что зимой ездить не вариант

ну судя по описанию у вас маленькое разряжение в вакуумнике .. Видимо вакуумный насос плохо работает либо мож гдето какой то клапан мозг парит( тут я не совсем еще эту машину знаю)

Аватара пользователя
Mixa
VW-Transporter.ru Club
Сообщения: 53
Зарегистрирован: 24 янв 2013, 10:59
Репутация: 1
Город: Москва
Авто: Т5 Caravelle
Двигатель: BRS
Год выпуска: 2006
Благодарил (а): 1 раз

Re: Отказали тормоза и пропала тяга

#8 Сообщение Mixa » 05 фев 2015, 11:33

akak писал(а):Доброго времени суток, такая вот ситуация, коль тема создана. В общем, тормоза работаю при первых 2-ух нажатиях более менее хорошо. то есть если ехать по дороге с периодическим нажатием на тормоз то есть вероятность что авто просто не остановишь. Если же с большим интервалом тормозить то все нормально. в чем проблема? насос, вакуумный усилитель, рабочий цилиндр? куда лезть с чего начать? потому что зимой ездить не вариант

Тандемный насос,скорее всего, точнее - его вакуумная часть..

Аватара пользователя
анатолий
VW-Transporter.ru Club
Сообщения: 816
Зарегистрирован: 01 апр 2012, 22:18
Репутация: 28
Город: Челябинск
Авто: Т-5
Двигатель: 2,5АХД ТДИ
Год выпуска: 2004
Благодарил (а): 108 раз
Поблагодарили: 31 раз

Re: Отказали тормоза и пропала тяга

#9 Сообщение анатолий » 05 фев 2015, 11:34

Слава01582 писал(а):
akak писал(а):Доброго времени суток, такая вот ситуация, коль тема создана. В общем, тормоза работаю при первых 2-ух нажатиях более менее хорошо. то есть если ехать по дороге с периодическим нажатием на тормоз то есть вероятность что авто просто не остановишь. Если же с большим интервалом тормозить то все нормально. в чем проблема? насос, вакуумный усилитель, рабочий цилиндр? куда лезть с чего начать? потому что зимой ездить не вариант

ну судя по описанию у вас маленькое разряжение в вакуумнике .. Видимо вакуумный насос плохо работает либо мож гдето какой то клапан мозг парит( тут я не совсем еще эту машину знаю)

А с чего началось всё :31:

Аватара пользователя
akak
VW-Transporter.ru Club
Сообщения: 6
Зарегистрирован: 27 май 2012, 15:45
Репутация: 0
Город: Минск
Авто: T5
Год выпуска: 2007
Поблагодарили: 1 раз

Re: Отказали тормоза и пропала тяга

#10 Сообщение akak » 06 фев 2015, 00:34

анатолий писал(а):
Слава01582 писал(а):
akak писал(а):Доброго времени суток, такая вот ситуация, коль тема создана. В общем, тормоза работаю при первых 2-ух нажатиях более менее хорошо. то есть если ехать по дороге с периодическим нажатием на тормоз то есть вероятность что авто просто не остановишь. Если же с большим интервалом тормозить то все нормально. в чем проблема? насос, вакуумный усилитель, рабочий цилиндр? куда лезть с чего начать? потому что зимой ездить не вариант

ну судя по описанию у вас маленькое разряжение в вакуумнике .. Видимо вакуумный насос плохо работает либо мож гдето какой то клапан мозг парит( тут я не совсем еще эту машину знаю)

А с чего началось всё :31:

да как-то само, неожиданно, при чем такое ощущение что это постепенно наставало, просто может изначально не предавал значения, тормозит и тормозит, а после просто слишком отчетливое "неторможение", ездить можно, но как долго вопрос. Даже не знаю, это не как отрезал, сегодня было так, завтра вот так.



  • Реклама

Вернуться в «Тормозная система»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость