При включении Webasto срабатывает сигнализация



Датчики , реле , предохранители , АКБ ,генератор , система освещения и прочая авто электрика
Сообщение
Автор
Аватара пользователя
СергейИ
VW-Transporter.ru Club
Сообщения: 177
Зарегистрирован: 28 июн 2012, 23:23
Репутация: 2
Город: Москва
Авто: Т-5
Двигатель: BRS
Год выпуска: 2008
Благодарил (а): 19 раз
Поблагодарили: 6 раз

При включении Webasto срабатывает сигнализация

#1 Сообщение СергейИ » 13 дек 2012, 17:28

Я полазил по темам и что-то не нашел такого и поэтому открыл новую тему.
При включенной сигнализации запускаю Вебасту по телефону и срабатывает сигнализация.
Понятно, что она ловит падение напряжения и поэтому срабатывает.
Причем я сначала думал ну пусть "покричит" и перестанет. А она зараза кричит при включении каждого узла Вебасты (вентилятор, топл. насос, свеча и т.д.). А топл насос работает импульсами так что скорее всего она будет кричать все время работы Вебасты.
Я чего пишу-то? Что, ни у кого не было таких проблем?
Я почитал инструкцию к сигналке, думал, что можно отключить эту функцию (на старой машине на сигналке вроде можно было) а оказывается, что не отключается.
Может кто подскажет, что можно сделать с сигнализацией чтобы она не ловила падение напряжения. Не хочется тратиться на новую сигнализацию. Модель ALFA 168S-02S. Наверно из дешевых каких-то. Не знаю, бульбаши ставили без меня.

Реклама
Аватара пользователя
Джексон
VW-Transporter.ru Club
Сообщения: 400
Зарегистрирован: 30 мар 2012, 18:13
Репутация: 16
Город: Москва
Авто: Т-5 Caravelle-Long
Двигатель: АХЕ
Год выпуска: 2008
Благодарил (а): 6 раз
Поблагодарили: 45 раз

Re: При включении Webasto срабатывает сигнализация

#2 Сообщение Джексон » 13 дек 2012, 17:40

((((((Понятно, что она ловит падение напряжения и поэтому срабатывает.)))))))

В описании сиги не увидел такой функции....

Аватара пользователя
СергейИ
VW-Transporter.ru Club
Сообщения: 177
Зарегистрирован: 28 июн 2012, 23:23
Репутация: 2
Город: Москва
Авто: Т-5
Двигатель: BRS
Год выпуска: 2008
Благодарил (а): 19 раз
Поблагодарили: 6 раз

Re: При включении Webasto срабатывает сигнализация

#3 Сообщение СергейИ » 13 дек 2012, 20:13

Goni писал(а):В описании сиги не увидел такой функции....

А чего ж тогда она срабатывает?
У меня тоже нет в описании. Просто это по умолчанию сделано и как функцию ее нельзя отключить поэтому про нее и не написано ничего. Зато написано про сброс напряжения. А это оно и есть.
А у тебя не срабатывает сигнализация когда включаешь вебасту?
У вас нет необходимых прав для просмотра вложений в этом сообщении.

Аватара пользователя
СергейИ
VW-Transporter.ru Club
Сообщения: 177
Зарегистрирован: 28 июн 2012, 23:23
Репутация: 2
Город: Москва
Авто: Т-5
Двигатель: BRS
Год выпуска: 2008
Благодарил (а): 19 раз
Поблагодарили: 6 раз

Re: При включении Webasto срабатывает сигнализация

#4 Сообщение СергейИ » 13 дек 2012, 20:36

Похоже, что сигнализация ни при чем. Вернее при чем, но это не падение напряжения заставляет ее работать, а именно Вебаста. Сейчас залез в кабину, поставил на сигнализацию, включил габариты и "поморгал" дальним светом. Сигнализация не срабатывает а падение напряжения от включения дальнего не меньше, а то и больше чем от включения вентилятора вебасты.
Значит надо разбираться как они подключили Вебасту.

Аватара пользователя
Джексон
VW-Transporter.ru Club
Сообщения: 400
Зарегистрирован: 30 мар 2012, 18:13
Репутация: 16
Город: Москва
Авто: Т-5 Caravelle-Long
Двигатель: АХЕ
Год выпуска: 2008
Благодарил (а): 6 раз
Поблагодарили: 45 раз

Re: При включении Webasto срабатывает сигнализация

#5 Сообщение Джексон » 13 дек 2012, 20:47

Энергонезависимая память-это совсем другое.
Скорее кривые руки установщиков :2: бульбаши этим грешат :18:
Как вариант может датчик удара настроен очень тонко,от любого чиха срабатывает?
Надо определить по какой зоне срабатывает сига.

Аватара пользователя
СергейИ
VW-Transporter.ru Club
Сообщения: 177
Зарегистрирован: 28 июн 2012, 23:23
Репутация: 2
Город: Москва
Авто: Т-5
Двигатель: BRS
Год выпуска: 2008
Благодарил (а): 19 раз
Поблагодарили: 6 раз

Re: При включении Webasto срабатывает сигнализация

#6 Сообщение СергейИ » 13 дек 2012, 21:05

Goni писал(а):Надо определить по какой зоне срабатывает сига.

Это уже завтра, по светлому, буду искать от чего срабатывает.

Аватара пользователя
kng
VW-Transporter.ru Club
Сообщения: 42
Зарегистрирован: 19 май 2012, 21:54
Репутация: 3
Город: Ухта
Авто: Т5GP 140 DSG
Двигатель: CAAC
Год выпуска: 2012
Благодарил (а): 3 раза
Поблагодарили: 8 раз

Re: При включении Webasto срабатывает сигнализация

#7 Сообщение kng » 14 дек 2012, 23:06

Настройку датчика удара смотри, у меня 2 ступени чувствительности на сигнализации,можно выбирать с брелка, когда вкл.ППП,ухожу на меньшую.



  • Реклама

Вернуться в «Электрооборудование»



Кто сейчас на конференции

Сейчас этот форум просматривают: forklift, Google Adsense [Bot], кентавр и 1 гость