пропала тяга



Система впрыска топлива , датчики , топливный бак , фильтры , насосы
Сообщение
Автор
Аватара пользователя
шарварков
VW-Transporter.ru Club
Сообщения: 4
Зарегистрирован: 02 мар 2013, 20:23
Репутация: 0
Город: магнитогорск
Авто: транспортер
Двигатель: 1.9 TDI
Год выпуска: 2006
Благодарил (а): 1 раз

пропала тяга

#1 Сообщение шарварков » 02 мар 2013, 20:30

всем доброго времени суток.ребята пропала тяга на 4 5 скоростях не хватает мощи и тясется весь двигатель и все началось постепенно сначало на 5 было.диагностика ничего не показывает проверели давление топливного модуля 0.8 показало кто говорит что этого достаточно кто то нет.спецов путевых нет все теряются в догадках и говорят что пол машины менять надо(((и при нагрузке на двигатель идет черный дым.если кто сталкивался подскажите.

Реклама
Аватара пользователя
кентавр
VW-Transporter.ru Club
Сообщения: 976
Возраст: 49
Зарегистрирован: 30 мар 2012, 13:54
Репутация: 908
Город: Киров
Авто: VW T5 Kasten
Двигатель: BRS
Год выпуска: 2006
Благодарил (а): 22 раза
Поблагодарили: 137 раз

Re: пропала тяга

#2 Сообщение кентавр » 02 мар 2013, 20:51

Начни с простого - замена воздушного и топливного фильтра, далее смотри форсунки - черный дым бывает от переизбытка топлива, т.е. форсунки льют. Ну и потом надо смотреть турбину, проверить давление турбонаддува. Сказать что либо более определенно трудно, лично я склоняюсь к проблеме с турбиной

Аватара пользователя
шарварков
VW-Transporter.ru Club
Сообщения: 4
Зарегистрирован: 02 мар 2013, 20:23
Репутация: 0
Город: магнитогорск
Авто: транспортер
Двигатель: 1.9 TDI
Год выпуска: 2006
Благодарил (а): 1 раз

Re: пропала тяга

#3 Сообщение шарварков » 02 мар 2013, 20:57

даже если турбина совсем не будет работать двигатель будет тянуть сильнее.
чем сейчас
Последний раз редактировалось шарварков 03 мар 2013, 06:20, всего редактировалось 1 раз.

Аватара пользователя
кентавр
VW-Transporter.ru Club
Сообщения: 976
Возраст: 49
Зарегистрирован: 30 мар 2012, 13:54
Репутация: 908
Город: Киров
Авто: VW T5 Kasten
Двигатель: BRS
Год выпуска: 2006
Благодарил (а): 22 раза
Поблагодарили: 137 раз

Re: пропала тяга

#4 Сообщение кентавр » 02 мар 2013, 21:54

С неисправной турбиной будет тупить, одним словом превратится в Газель

Аватара пользователя
женька
VW-Transporter.ru Club
Сообщения: 38
Зарегистрирован: 18 янв 2013, 23:14
Репутация: 0
Город: акколь
Авто: Т-5
Двигатель: 2,5 tdi
Год выпуска: 2004
Благодарил (а): 7 раз
Поблагодарили: 1 раз

Re: пропала тяга

#5 Сообщение женька » 03 мар 2013, 22:26

кентавр писал(а):С неисправной турбиной будет тупить, одним словом превратится в Газель

на счёт газели эт точно :4:

Аватара пользователя
Amig
VW-Transporter.ru Club
Сообщения: 567
Зарегистрирован: 03 апр 2012, 09:52
Репутация: 47
Город: Нижний Новгород
Авто: VW T5
Двигатель: AXC
Год выпуска: 2006
Благодарил (а): 25 раз
Поблагодарили: 43 раза

Re: пропала тяга

#6 Сообщение Amig » 03 мар 2013, 23:07

В первую очередь менять топливный фильтр. Потом пробовать менять само топливо/место заправки.
Было так- машина затупила, потом стала плохо заводиться, комп показал- третья форсунка переливает. Поменяли топливный фильтр- как рукой все сняло !! Потом заправились Лучком и машина полетела.
Удачи !
"...я так думаю..." (С) Мимино.
"...я так думаю..." (С) х/ф Мимино.

Аватара пользователя
rolik34
VW-Transporter.ru Club
Сообщения: 120
Зарегистрирован: 20 фев 2013, 15:19
Репутация: 1
Город: Киров
Авто: Т5
Поблагодарили: 12 раз

Re: пропала тяга

#7 Сообщение rolik34 » 05 мар 2013, 17:30

если ТО вовремя скорее всего всеже форса

Аватара пользователя
vombat
VW-Transporter.ru Club
Сообщения: 10
Зарегистрирован: 19 янв 2013, 14:05
Репутация: 0
Город: борислав
Авто: т4
Двигатель: 2.5 65кв
Год выпуска: 2003

Re: пропала тяга

#8 Сообщение vombat » 14 апр 2013, 17:14

машина т4 65 кв 2003 год нет тяги диагностика показала недостаточную подачу топлива фильтр новый хороший бак чистый.и вот проблема как добавить подачу на топливном насосе?

Аватара пользователя
vombat
VW-Transporter.ru Club
Сообщения: 10
Зарегистрирован: 19 янв 2013, 14:05
Репутация: 0
Город: борислав
Авто: т4
Двигатель: 2.5 65кв
Год выпуска: 2003

Re: пропала тяга

#9 Сообщение vombat » 28 апр 2013, 19:45

оказалось вот в чем проблема до меня был поменян топливный насос а в самом насосе была убавлена подача топлива плюс еще при том как добавили подачу выскочила ошибка обрыв цепи датчика управления турбиной.итог добавлена подача на насосе поменян датчик и машина ожила.



  • Реклама

Вернуться в «Топливная система»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость