вибрация при разгоне



Вопросы связанные с коробкой передач , сцеплением и трансмиссией : обслуживание , диагностика и ремонт КПП
Сообщение
Автор
Аватара пользователя
PETROVICH-IGRIM
Сообщения: 1
Зарегистрирован: 01 мар 2013, 17:55
Репутация: 0
Город: ИГРИМ
Авто: TRANSPORTER T4 Т4
Двигатель: AUF АКПП-EQG
Год выпуска: 2002

вибрация при разгоне

#1 Сообщение PETROVICH-IGRIM » 05 мар 2013, 19:36

при движении после сброса газа и последующем ускорении происходит разная по времени вибрация (спереди) на секунды 2-3 после чего она пропадает. чаще всего это происходит на скорости 60 км/ч и обороты двигателя около 1500 об.м

Реклама
Аватара пользователя
Maiorov
VW-Transporter.ru Club
Сообщения: 11
Зарегистрирован: 10 мар 2013, 23:01
Репутация: 0
Город: Санкт-Петербург
Авто: Т5

Re: вибрация при разгоне

#2 Сообщение Maiorov » 10 мар 2013, 23:15

проверьте крепление гидротрансформатора к ведушей пластине к.вала

Аватара пользователя
Bender13
VW-Transporter.ru Club
Сообщения: 13
Зарегистрирован: 09 янв 2013, 00:47
Репутация: 1
Город: Москва
Авто: Т-5
Год выпуска: 2004
Благодарил (а): 4 раза

Re: вибрация при разгоне

#3 Сообщение Bender13 » 08 июл 2013, 11:35

Такая же проблема! АКПП 2.5л Дизель. И еще при включении второй передачи толчок, но при холодном движке, проехав метров 300-400, после запуска двигателя, все передачи втыкаються четко.
Вирация появляеться после того как проеду 300-350км, при разгоне со светофора обычно, на оборотах 1500 приблизительно и не при резком газе. проходит сек как выше сказано 3-4 все становится нормально. Не может ли это означать что коробке потихоньку кердык приходит?
Я не люблю, когда чужой мои читает письма,
Заглядывая мне через плечо

В.Высоцкий.



  • Реклама

Вернуться в «КПП и Трансмиссия»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость