с первого завода не работает турбина



Обсуждение вопросов эксплуатации , неисправностей и обслуживания Турбин
Сообщение
Автор
Аватара пользователя
ARTURIK
VW-Transporter.ru Club
Сообщения: 22
Зарегистрирован: 20 сен 2012, 20:52
Репутация: 0
Город: Щелково
Авто: T5
Двигатель: 1.9
Год выпуска: 2006

с первого завода не работает турбина

#1 Сообщение ARTURIK » 24 мар 2013, 20:30

Добрый вечер. Может кто сталкивался с такой проблемой!? Начну с начала, примерно неделю назад возвращался домой живу в МО как раз была оттепель большие лужи. Уже почти перед самым поворотом к себе во двор на встречу летел Камаз (бетоно-мешалка) я притормозил, а он окатил меня волной в прямом смысле этого слова машину аж качнуло, я не придал этому значения повернул проехал 80 метров на 1 передаче припарковался и ушел домой ночь был мороз думаю минус 6 - 10 утром как всегда завелся, прогрелся минут 10 и поехал не давя сильно на гашетку, температура поползла в верх я стал ускоряться но заметил что тяга не та, да и заметил, что звук турбины пропал. Так проехал где то км 15 машина была полностью прогрета, изменений не каких. Заглушил и потом сразу завел и сразу все стало нормально, теперь так постоянно чуток поездишь заглушишь потом заведешь и сразу все как и должно быть турбина работает. При этой проблеме на приборной панели ошибок не каких не горит. Могло ли какой нибудь датчик залить, покажет ли что нибудь диагностика, если не горит не каких ошибок?

Реклама
Аватара пользователя
александр 33
VW-Transporter.ru Club
Сообщения: 12
Возраст: 48
Зарегистрирован: 21 дек 2012, 23:55
Репутация: 0
Город: гусь-хрустальный
Авто: Volkswagen Multivan (T5)
Двигатель: CAAC
Год выпуска: 2011
Поблагодарили: 1 раз

Re: с первого завода не работает турбина

#2 Сообщение александр 33 » 24 мар 2013, 20:53

привет у меня наоборот едишь потом турбина отключаеться останавливаешься,заводишь всё нормально работает и так целый год

Аватара пользователя
колыма
VW-Transporter.ru Club
Сообщения: 558
Зарегистрирован: 29 апр 2012, 13:27
Репутация: 13
Город: Санкт-Петербург
Авто: VW T5
Двигатель: BRS 1,9
Год выпуска: 2008
Благодарил (а): 45 раз
Поблагодарили: 40 раз

Re: с первого завода не работает турбина

#3 Сообщение колыма » 24 мар 2013, 21:02

А как это слышно, что турбина работает?Я что ни разу не слышал.Может я глух ,как пробка;?

Аватара пользователя
александр 33
VW-Transporter.ru Club
Сообщения: 12
Возраст: 48
Зарегистрирован: 21 дек 2012, 23:55
Репутация: 0
Город: гусь-хрустальный
Авто: Volkswagen Multivan (T5)
Двигатель: CAAC
Год выпуска: 2011
Поблагодарили: 1 раз

Re: с первого завода не работает турбина

#4 Сообщение александр 33 » 24 мар 2013, 21:05

машина не едет

Аватара пользователя
ARTURIK
VW-Transporter.ru Club
Сообщения: 22
Зарегистрирован: 20 сен 2012, 20:52
Репутация: 0
Город: Щелково
Авто: T5
Двигатель: 1.9
Год выпуска: 2006

Re: с первого завода не работает турбина

#5 Сообщение ARTURIK » 24 мар 2013, 21:07

У меня слышно четко, небольшой свист на 2 передаче после 2000 оборотов и тд. Это когда турбина включается !

Аватара пользователя
колыма
VW-Transporter.ru Club
Сообщения: 558
Зарегистрирован: 29 апр 2012, 13:27
Репутация: 13
Город: Санкт-Петербург
Авто: VW T5
Двигатель: BRS 1,9
Год выпуска: 2008
Благодарил (а): 45 раз
Поблагодарили: 40 раз

Re: с первого завода не работает турбина

#6 Сообщение колыма » 24 мар 2013, 21:32

Это не есть гуд ,если слышно свист.Значит где- то нагнетаемый воздух свистит наружу.

Аватара пользователя
ARTURIK
VW-Transporter.ru Club
Сообщения: 22
Зарегистрирован: 20 сен 2012, 20:52
Репутация: 0
Город: Щелково
Авто: T5
Двигатель: 1.9
Год выпуска: 2006

Re: с первого завода не работает турбина

#7 Сообщение ARTURIK » 24 мар 2013, 21:35

Ну свистит не постоянно, а только 1 секунду именно в момент ускорения и не только у меня так у родственника на Транзите так же.

Аватара пользователя
колыма
VW-Transporter.ru Club
Сообщения: 558
Зарегистрирован: 29 апр 2012, 13:27
Репутация: 13
Город: Санкт-Петербург
Авто: VW T5
Двигатель: BRS 1,9
Год выпуска: 2008
Благодарил (а): 45 раз
Поблагодарили: 40 раз

Re: с первого завода не работает турбина

#8 Сообщение колыма » 24 мар 2013, 21:38

Родственик не застрахован от подобной проблемы.Я как бы не крутил движок -турбина не свистит.ТЬфу,тьфу.тьфу.

Аватара пользователя
колыма
VW-Transporter.ru Club
Сообщения: 558
Зарегистрирован: 29 апр 2012, 13:27
Репутация: 13
Город: Санкт-Петербург
Авто: VW T5
Двигатель: BRS 1,9
Год выпуска: 2008
Благодарил (а): 45 раз
Поблагодарили: 40 раз

Re: с первого завода не работает турбина

#9 Сообщение колыма » 24 мар 2013, 21:40

Включение турбины обнаруживается приливом тяги,но не свитстом.

Аватара пользователя
Evgeny
VW-Transporter.ru Club
Сообщения: 330
Зарегистрирован: 09 дек 2012, 22:59
Репутация: 58
Город: Minsk
Авто: T5
Двигатель: BPC
Год выпуска: 2006
Благодарил (а): 1 раз
Поблагодарили: 71 раз

Re: с первого завода не работает турбина

#10 Сообщение Evgeny » 24 мар 2013, 22:21

александр 33 писал(а):привет у меня наоборот едишь потом турбина отключаеться останавливаешься,заводишь всё нормально работает и так целый год


Передув турбины,подтверждается диагпостикой,лечится чисткой и устранением заедания лопаток изменяемой геометрии турбины.

Аватара пользователя
колыма
VW-Transporter.ru Club
Сообщения: 558
Зарегистрирован: 29 апр 2012, 13:27
Репутация: 13
Город: Санкт-Петербург
Авто: VW T5
Двигатель: BRS 1,9
Год выпуска: 2008
Благодарил (а): 45 раз
Поблагодарили: 40 раз

Re: с первого завода не работает турбина

#11 Сообщение колыма » 24 мар 2013, 22:25

Evgeny писал(а):
александр 33 писал(а):привет у меня наоборот едишь потом турбина отключаеться останавливаешься,заводишь всё нормально работает и так целый год


Передув турбины,подтверждается диагпостикой,лечится чисткой и устранением заедания лопаток изменяемой геометрии турбины.

Вы хотите сказать,что передув ---свистит?

Аватара пользователя
serg-vrn
VW-Transporter.ru Club
Сообщения: 195
Зарегистрирован: 01 апр 2012, 15:31
Репутация: 105
Город: Воронеж
Авто: VW-T5
Двигатель: BRS
Год выпуска: 2007
Благодарил (а): 2 раза
Поблагодарили: 25 раз

Re: с первого завода не работает турбина

#12 Сообщение serg-vrn » 24 мар 2013, 22:32

У меня то же подсвистывает, но это не такой свист от которого в ушах закладывает. Знатоки дизелей говорят, что это нормально.

Аватара пользователя
колыма
VW-Transporter.ru Club
Сообщения: 558
Зарегистрирован: 29 апр 2012, 13:27
Репутация: 13
Город: Санкт-Петербург
Авто: VW T5
Двигатель: BRS 1,9
Год выпуска: 2008
Благодарил (а): 45 раз
Поблагодарили: 40 раз

Re: с первого завода не работает турбина

#13 Сообщение колыма » 24 мар 2013, 22:35

Свист нормален для грузовой техники.,

Аватара пользователя
Evgeny
VW-Transporter.ru Club
Сообщения: 330
Зарегистрирован: 09 дек 2012, 22:59
Репутация: 58
Город: Minsk
Авто: T5
Двигатель: BPC
Год выпуска: 2006
Благодарил (а): 1 раз
Поблагодарили: 71 раз

Re: с первого завода не работает турбина

#14 Сообщение Evgeny » 24 мар 2013, 22:45

Вы хотите сказать,что передув ---свистит?[/quote]

Передув к свисту никакого отношения не имеет.

Аватара пользователя
колыма
VW-Transporter.ru Club
Сообщения: 558
Зарегистрирован: 29 апр 2012, 13:27
Репутация: 13
Город: Санкт-Петербург
Авто: VW T5
Двигатель: BRS 1,9
Год выпуска: 2008
Благодарил (а): 45 раз
Поблагодарили: 40 раз

Re: с первого завода не работает турбина

#15 Сообщение колыма » 24 мар 2013, 22:50

Не скажите!!!!!

Аватара пользователя
IgorSrebny
VW-Transporter.ru Club
Сообщения: 16
Зарегистрирован: 24 фев 2013, 20:34
Репутация: 0
Город: Украина
Авто: VWT5
Двигатель: AXB
Год выпуска: 2004
Благодарил (а): 3 раза

Re: с первого завода не работает турбина

#16 Сообщение IgorSrebny » 25 мар 2013, 00:46

Если передув турбины ,интеркулер может лопнуть?

Аватара пользователя
колыма
VW-Transporter.ru Club
Сообщения: 558
Зарегистрирован: 29 апр 2012, 13:27
Репутация: 13
Город: Санкт-Петербург
Авто: VW T5
Двигатель: BRS 1,9
Год выпуска: 2008
Благодарил (а): 45 раз
Поблагодарили: 40 раз

Re: с первого завода не работает турбина

#17 Сообщение колыма » 25 мар 2013, 09:38

Думаю,что нет.Скорее от мех. воздействий треснет.

Аватара пользователя
Evgeny
VW-Transporter.ru Club
Сообщения: 330
Зарегистрирован: 09 дек 2012, 22:59
Репутация: 58
Город: Minsk
Авто: T5
Двигатель: BPC
Год выпуска: 2006
Благодарил (а): 1 раз
Поблагодарили: 71 раз

Re: с первого завода не работает турбина

#18 Сообщение Evgeny » 25 мар 2013, 10:26

IgorSrebny писал(а):Если передув турбины ,интеркулер может лопнуть?


Нет,т.к.двиг. переходит в аварийный режим и турбина не дает нужного давления, пока не заглушишь и снова не заведешь авто.

Аватара пользователя
IgorSrebny
VW-Transporter.ru Club
Сообщения: 16
Зарегистрирован: 24 фев 2013, 20:34
Репутация: 0
Город: Украина
Авто: VWT5
Двигатель: AXB
Год выпуска: 2004
Благодарил (а): 3 раза

Re: с первого завода не работает турбина

#19 Сообщение IgorSrebny » 25 мар 2013, 17:19

Я паял свой интеркулер нижнюю соту.Алюминий как фольга,трещина была 7см.Поставил немного поездил и опять увидел масляное помокрение,может его от старости рвет.Поставить бы другой целый,а если и тот лопнет.

Аватара пользователя
Evgeny
VW-Transporter.ru Club
Сообщения: 330
Зарегистрирован: 09 дек 2012, 22:59
Репутация: 58
Город: Minsk
Авто: T5
Двигатель: BPC
Год выпуска: 2006
Благодарил (а): 1 раз
Поблагодарили: 71 раз

Re: с первого завода не работает турбина

#20 Сообщение Evgeny » 25 мар 2013, 17:45

Проверяйте распредвал с гидрокомпенсаторами.

Аватара пользователя
колыма
VW-Transporter.ru Club
Сообщения: 558
Зарегистрирован: 29 апр 2012, 13:27
Репутация: 13
Город: Санкт-Петербург
Авто: VW T5
Двигатель: BRS 1,9
Год выпуска: 2008
Благодарил (а): 45 раз
Поблагодарили: 40 раз

Re: с первого завода не работает турбина

#21 Сообщение колыма » 25 мар 2013, 17:50

Если интеркуллер худой,то тогда понятен и свист турбины.Скорее не турбины,а свистит в месте негерметичности впукскного тракта.

Аватара пользователя
dark-driver
VW-Transporter.ru Club
Сообщения: 7
Зарегистрирован: 24 мар 2013, 13:05
Репутация: 0
Город: Черновцы
Авто: T5
Двигатель: AXD
Год выпуска: 2006

Re: с первого завода не работает турбина

#22 Сообщение dark-driver » 25 мар 2013, 19:47

Есть небольшой свист у любого турбо мотора. и чем больше турбина тем больше свист.

Аватара пользователя
vvvavto
VW-Transporter.ru Club
Сообщения: 3672
Зарегистрирован: 30 мар 2012, 19:33
Репутация: 1209
Город: BY,RUS, Мск
Авто: T5 Caravelle
Благодарил (а): 10 раз
Поблагодарили: 339 раз

Re: с первого завода не работает турбина

#23 Сообщение vvvavto » 26 апр 2013, 11:44

На Т5 не должно быть никакого свиста. Правильно пишет колыма.
Если на Т5 слышен свист - значит есть проблема с герметичностью впускного тракта. Если возникла проблема с герметичностью (а это уже следствие другой неисправности) - значит нагнетаемому воздуху некуда деваться, он не попадает в полной мере в цилиндры. Ищите неисправность.

Не путать свист с воем подизношенной турбины!
«Опыт почти всегда является пародией на идею» ( Гёте ).

Аватара пользователя
dark-driver
VW-Transporter.ru Club
Сообщения: 7
Зарегистрирован: 24 мар 2013, 13:05
Репутация: 0
Город: Черновцы
Авто: T5
Двигатель: AXD
Год выпуска: 2006

Re: с первого завода не работает турбина

#24 Сообщение dark-driver » 26 апр 2013, 13:39

vvvavto писал(а):На Т5 не должно быть никакого свиста. Правильно пишет колыма.
Если на Т5 слышен свист - значит есть проблема с герметичностью впускного тракта. Если возникла проблема с герметичностью (а это уже следствие другой неисправности) - значит нагнетаемому воздуху некуда деваться, он не попадает в полной мере в цилиндры. Ищите неисправность.

Не путать свист с воем подизношенной турбины!

Я нечего не путаю, у меня может нету своего сервиса и я не зарабатываю этим на жизни, но у меня дома 4 машины из которых две турбированые T5 и Pajero Sport. У сестры Golf 1.6 TDI, комплектацию которого тоже я выбирал и за который тоже я отвечаю, у лучшего друга рабочая машина Caddy 1.6 TDI, я бы мог продолжить список машин которых я постоянно вижу и катаюсь на них но я думаю не стоит, вы же верите мне, да?
Так вот повторяю детально, у любого турбо мотора при изменении геометрии турбины, то есть при ее включении слышен небольшой свист. Если мотор шумно работает, как мои 2.5 AXD, то свист глушиться шумом от двигателя. А если мотор тихо работает то свист турбины очень четко слышен.

Аватара пользователя
Шип-Ковдор
VW-Transporter.ru Club
Сообщения: 82
Зарегистрирован: 25 мар 2013, 12:57
Репутация: 0
Город: Старый Оскол
Авто: Каравелла
Двигатель: 2,0tdi
Год выпуска: 2011
Благодарил (а): 2 раза
Поблагодарили: 2 раза

Re: с первого завода не работает турбина

#25 Сообщение Шип-Ковдор » 26 апр 2013, 14:27

Сорри что встрял:) lt-28 пробег500000 ,lt-28(второй)пробег400000,BMW 730,x-5 сейчас Форд транзит(рабочий) и Карамель своя все турбо и никогда ничего не свистело!!!



  • Реклама

Вернуться в «Турбина»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость