Помогите,у меня проблемы с генератором 2,5 96квт



Датчики , реле , предохранители , АКБ ,генератор , система освещения и прочая авто электрика
Сообщение
Автор
Аватара пользователя
Руслана
VW-Transporter.ru Club
Сообщения: 14
Зарегистрирован: 13 дек 2012, 12:46
Репутация: 0
Город: Борислав
Авто: VW T5
Двигатель: 2.5tdi
Год выпуска: 2005
Благодарил (а): 5 раз

Помогите,у меня проблемы с генератором 2,5 96квт

#1 Сообщение Руслана » 03 апр 2013, 21:25

Помогите,у меня проблемы с генератором 2,5 96квт, :11:
У вас нет необходимых прав для просмотра вложений в этом сообщении.

Реклама
Аватара пользователя
анатолий
VW-Transporter.ru Club
Сообщения: 815
Зарегистрирован: 01 апр 2012, 22:18
Репутация: 22
Город: Челябинск
Авто: Т-5
Двигатель: 2,5АХД ТДИ
Год выпуска: 2004
Благодарил (а): 108 раз
Поблагодарили: 30 раз

Re: ALTERNATOR

#2 Сообщение анатолий » 04 апр 2013, 11:03

Руслана,а что с ним,гримит,не дает заряку и т д.

Аватара пользователя
Nikolaevich
VW-Transporter.ru Club
Сообщения: 3080
Зарегистрирован: 13 апр 2012, 13:55
Репутация: 1464
Город: Смоленская область
Авто: T5 GP
Двигатель: CAAB
Год выпуска: 2010
Благодарил (а): 39 раз
Поблагодарили: 444 раза

Re: ALTERNATOR

#3 Сообщение Nikolaevich » 12 апр 2013, 21:05

Руслана писал(а):Помогите,у меня проблемы с генератором 2,5 96квт, :11:


Для тех, у кого будут подобные проблемы - продолжение см. в другой теме - viewtopic.php?f=33&t=2109&p=25026#p25026

Аватара пользователя
porter1988
VW-Transporter.ru Club
Сообщения: 6
Зарегистрирован: 13 май 2015, 12:16
Репутация: 0
Город: Питер
Авто: T4
Двигатель: ABL
Год выпуска: 1999

Re: Помогите,у меня проблемы с генератором 2,5 96квт

#4 Сообщение porter1988 » 13 май 2015, 19:57

Добрый день всем. Проблема в следующем:
Загорелась лампа АКБ, давления масла, пропал тахометр. Первое подозрение на генератор. генератор отвезли в сервис, проверили, нам сказали,что все норм. Поставили другой генератор. Проблема та же.
То есть мы имеем: включаем зажигание-лампа АКБ горит, заводим-лампа горит,тахометра нет (не возбуждается генератор). Даю газу оборотов до 1500-2000 генератор начинает заряжать. ТАк как было проверено 2 генератора, то он отпадает, контакты на генератор хорошие, масса есть, + почистили, подтянули. Тонкие провода (синий и красно-черный) прозвонили до приборной панели, провода целые, зажигание проверили-все в норме. С генератора снимаю синий провод, на нем 11 В, когда подсоединяю к гене остается 0,7 В. так и должно быть?
Ребят помогите :30:



  • Реклама

Вернуться в «Электрооборудование»



Кто сейчас на конференции

Сейчас этот форум просматривают: MAX2011 и 1 гость