после запуска машины минут через 7-10 загорается лампа ESP



Датчики , реле , предохранители , АКБ ,генератор , система освещения и прочая авто электрика
Сообщение
Автор
Аватара пользователя
Evgeny
VW-Transporter.ru Club
Сообщения: 330
Зарегистрирован: 09 дек 2012, 22:59
Репутация: 58
Город: Minsk
Авто: T5
Двигатель: BPC
Год выпуска: 2006
Благодарил (а): 1 раз
Поблагодарили: 71 раз

Re: после запуска машины минут через 7-10 загорается лампа E

#26 Сообщение Evgeny » 17 апр 2013, 09:14

Ошибка 0522-отсутствует связь с бу дв-ля по САN-шине.На днях сделаю распечатку,что нужно делать.

Реклама
Аватара пользователя
Nikolaevich
VW-Transporter.ru Club
Сообщения: 3084
Зарегистрирован: 13 апр 2012, 13:55
Репутация: 1470
Город: Смоленская область
Авто: T5 GP
Двигатель: CAAB
Год выпуска: 2010
Благодарил (а): 39 раз
Поблагодарили: 448 раз

Re: после запуска машины минут через 7-10 загорается лампа E

#27 Сообщение Nikolaevich » 17 апр 2013, 14:22

Evgeny писал(а):Ошибка 0522-отсутствует связь с бу дв-ля по САN-шине.На днях сделаю распечатку,что нужно делать.

А как быть с тем, что ошибка сначала прозвучала как 0552, потом 0522 ?

Аватара пользователя
Evgeny
VW-Transporter.ru Club
Сообщения: 330
Зарегистрирован: 09 дек 2012, 22:59
Репутация: 58
Город: Minsk
Авто: T5
Двигатель: BPC
Год выпуска: 2006
Благодарил (а): 1 раз
Поблагодарили: 71 раз

Re: после запуска машины минут через 7-10 загорается лампа E

#28 Сообщение Evgeny » 17 апр 2013, 22:53

0552-такой ошибки не бывает

Аватара пользователя
Nikolaevich
VW-Transporter.ru Club
Сообщения: 3084
Зарегистрирован: 13 апр 2012, 13:55
Репутация: 1470
Город: Смоленская область
Авто: T5 GP
Двигатель: CAAB
Год выпуска: 2010
Благодарил (а): 39 раз
Поблагодарили: 448 раз

Re: после запуска машины минут через 7-10 загорается лампа E

#29 Сообщение Nikolaevich » 17 апр 2013, 23:17

Evgeny писал(а):0552-такой ошибки не бывает

Так это же не я автор, поэтому и хочу подтверждения.

Аватара пользователя
мве
VW-Transporter.ru Club
Сообщения: 134
Возраст: 36
Зарегистрирован: 08 май 2012, 00:51
Репутация: 3
Город: йошкар ола
Авто: т5
Двигатель: BRS
Год выпуска: 2009
Благодарил (а): 20 раз
Поблагодарили: 7 раз

Re: после запуска машины минут через 7-10 загорается лампа E

#30 Сообщение мве » 17 апр 2013, 23:21

Evgeny писал(а):0552-такой ошибки не бывает

ПРИВЕТ! ВСЕ ПРАВИЛЬНО ОШИБКА 0522 ! СПАСИБО БОЛЬШОЕ ЗА ПОМОЩЬ БУДУ ЖДАТЬ ВАШЕЙ РАСПЕЧАТКИ! ИЗВЕНЯЮСЬ ПЕРЕД НИКОЛАЕВИЧЕМ ЧТО ВВЕЛ ЗАБЛУЖДЕНИЕ С НОМЕРОМ ОШИБКИ НЕЗАМЕТИЛ! :20:

Аватара пользователя
Nikolaevich
VW-Transporter.ru Club
Сообщения: 3084
Зарегистрирован: 13 апр 2012, 13:55
Репутация: 1470
Город: Смоленская область
Авто: T5 GP
Двигатель: CAAB
Год выпуска: 2010
Благодарил (а): 39 раз
Поблагодарили: 448 раз

Re: после запуска машины минут через 7-10 загорается лампа E

#31 Сообщение Nikolaevich » 17 апр 2013, 23:24

Да ничего страшного, со всеми бывает.


Аватара пользователя
мве
VW-Transporter.ru Club
Сообщения: 134
Возраст: 36
Зарегистрирован: 08 май 2012, 00:51
Репутация: 3
Город: йошкар ола
Авто: т5
Двигатель: BRS
Год выпуска: 2009
Благодарил (а): 20 раз
Поблагодарили: 7 раз

Re: после запуска машины минут через 7-10 загорается лампа E

#33 Сообщение мве » 25 апр 2013, 01:55


Аватара пользователя
сергей 1964
VW-Transporter.ru Club
Сообщения: 178
Зарегистрирован: 06 апр 2012, 20:28
Репутация: 200
Город: москва
Авто: т-5
Двигатель: BRS
Год выпуска: 2007
Благодарил (а): 23 раза
Поблагодарили: 15 раз

Re: после запуска машины минут через 7-10 загорается лампа E

#34 Сообщение сергей 1964 » 28 апр 2013, 23:21

А если "перевести" эту ошибку на "язык" ВАГ. Как она обзовётся? (№)

Аватара пользователя
CTAPKOB
VW-Transporter.ru Club
Сообщения: 40
Зарегистрирован: 19 апр 2013, 10:54
Репутация: 0
Город: Климовск
Авто: T5 Caravelle
Двигатель: 2.0 TD
Год выпуска: 2013
Благодарил (а): 3 раза
Поблагодарили: 2 раза

Re: после запуска машины минут через 7-10 загорается лампа E

#35 Сообщение CTAPKOB » 29 апр 2013, 19:15

Сегодня Гейко по Авторадио в программе Автоликбез рассказал про такую же хрень, только на Лексусе у него......Никто не мог ничего сделать....пока не заменили крышку топливного бака!!!!! :14: :23: :23: Я сам услышал-чуть в кувет не съехал..... :56:

Аватара пользователя
мве
VW-Transporter.ru Club
Сообщения: 134
Возраст: 36
Зарегистрирован: 08 май 2012, 00:51
Репутация: 3
Город: йошкар ола
Авто: т5
Двигатель: BRS
Год выпуска: 2009
Благодарил (а): 20 раз
Поблагодарили: 7 раз

Re: после запуска машины минут через 7-10 загорается лампа E

#36 Сообщение мве » 29 апр 2013, 23:57

CTAPKOB писал(а):Сегодня Гейко по Авторадио в программе Автоликбез рассказал про такую же хрень, только на Лексусе у него......Никто не мог ничего сделать....пока не заменили крышку топливного бака!!!!! :14: :23: :23: Я сам услышал-чуть в кувет не съехал..... :56:

а там не сказали в чем связь ESP и крышки топливного бака

Аватара пользователя
CTAPKOB
VW-Transporter.ru Club
Сообщения: 40
Зарегистрирован: 19 апр 2013, 10:54
Репутация: 0
Город: Климовск
Авто: T5 Caravelle
Двигатель: 2.0 TD
Год выпуска: 2013
Благодарил (а): 3 раза
Поблагодарили: 2 раза

Re: после запуска машины минут через 7-10 загорается лампа E

#37 Сообщение CTAPKOB » 30 апр 2013, 00:07

мве писал(а):
CTAPKOB писал(а):Сегодня Гейко по Авторадио в программе Автоликбез рассказал про такую же хрень, только на Лексусе у него......Никто не мог ничего сделать....пока не заменили крышку топливного бака!!!!! :14: :23: :23: Я сам услышал-чуть в кувет не съехал..... :56:

а там не сказали в чем связь ESP и крышки топливного бака

Гейко сам в шоке был.......никто ничего не понял.....у него это после аварии (в задницу) началось....у официалов все сделали как положено....только беда такая началась....

Аватара пользователя
мве
VW-Transporter.ru Club
Сообщения: 134
Возраст: 36
Зарегистрирован: 08 май 2012, 00:51
Репутация: 3
Город: йошкар ола
Авто: т5
Двигатель: BRS
Год выпуска: 2009
Благодарил (а): 20 раз
Поблагодарили: 7 раз

Re: после запуска машины минут через 7-10 загорается лампа E

#38 Сообщение мве » 04 июн 2013, 23:44


руки дошли только сегодня и сразуже проблема у меня на блоке разъем имеет 60 точек а не 47 как на фото!но всеже в куче проводов на разъеме нашол один чорный проводок оторванный! а откуда именно оторвался не смог найти? :20:

Аватара пользователя
мве
VW-Transporter.ru Club
Сообщения: 134
Возраст: 36
Зарегистрирован: 08 май 2012, 00:51
Репутация: 3
Город: йошкар ола
Авто: т5
Двигатель: BRS
Год выпуска: 2009
Благодарил (а): 20 раз
Поблагодарили: 7 раз

Re: после запуска машины минут через 7-10 загорается лампа E

#39 Сообщение мве » 24 авг 2013, 23:48

мве писал(а):всем привет! помогите советом после запуска машины минут через 7-10 загорается лампа есп и после выключатель уже не реагирует! может ли быть причиной люфт ступичного подшибника?

ездил пол года с этой бедой сегодня загорелся и чек в придачу нашол через знакомых одного мастера поехал к нему он с пол часика поковырялся оказалось, оборвался проводок на генератор идущий прям на входе,запаял и все стало гуд! :85:



  • Реклама

Вернуться в «Электрооборудование»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 2 гостя