перестал работать звуковой сигнал

Датчики , реле , предохранители , АКБ ,генератор , система освещения и прочая авто электрика
Сообщение
Автор
Аватара пользователя
Маэстро
VW-Transporter.ru Club
Сообщения: 24
Зарегистрирован: 31 июл 2015, 10:09
Репутация: 0
Город: Питер
Авто: Volkswagen Multivan
Двигатель: 2.0 btd
Год выпуска: 2011
Благодарил (а): 6 раз

Re: перестал работать звуковой сигнал

#26 Сообщение Маэстро » 24 окт 2015, 00:37

Подскажите чтоб тем не плодить тем- где родной сигнал стоит и как до него добраться?
Я как понял надо открутить переднее правое колесо и снять локер?

Хочу туда поставить пневмо, хватит ли там места?
Изображение[/URL]

Реклама
Аватара пользователя
AndreyR
VW-Transporter.ru Club
Сообщения: 35
Зарегистрирован: 18 мар 2014, 23:05
Репутация: 4
Город: Старая Купавна
Авто: VW Multivan 2.0
Двигатель: CFCA
Год выпуска: 2010
Благодарил (а): 1 раз
Поблагодарили: 7 раз

Re: перестал работать звуковой сигнал

#27 Сообщение AndreyR » 24 окт 2015, 11:38

Откручиваете снизу три винта правого подкрылка. Увидете сигналы. Волговские встают плотненько. Потребуется подогнуть кронтшейны руками, чтобы развернутьсигналы так, чтобы сливалась вода.

Аватара пользователя
Nikolaevich
VW-Transporter.ru Club
Сообщения: 3415
Зарегистрирован: 13 апр 2012, 13:55
Репутация: 1717
Город: Смоленская область
Авто: T5 GP
Двигатель: CAAB
Год выпуска: 2010
Благодарил (а): 41 раз
Поблагодарили: 490 раз

Re: перестал работать звуковой сигнал

#28 Сообщение Nikolaevich » 24 окт 2015, 11:38

Маэстро писал(а):Подскажите чтоб тем не плодить тем- где родной сигнал стоит и как до него добраться?
а новая тема и не нужна, ибо есть забытая старая - http://vw-transporter.ru/forum_t5/viewt ... f=4&t=5817 .

Аватара пользователя
deniska
VW-Transporter.ru Club
Сообщения: 307
Зарегистрирован: 28 ноя 2013, 18:37
Репутация: 1
Город: волоколамск
Авто: т-5
Двигатель: тди 2.0 140
Год выпуска: 2013
Благодарил (а): 7 раз
Поблагодарили: 7 раз

Re: перестал работать звуковой сигнал

#29 Сообщение deniska » 27 окт 2015, 02:26

DGEK8 писал(а):Тоже как покупаю новую машину,сразу выбрасываю позорный штатный сигнал и ставлю от Волги,высокий и низкий. Факнуть не стыдно.
подскажи как на т-5 GP ПРОСТО ЕГО ПОСТАВИТЬ ?
провода резать? или как быть ?

Аватара пользователя
Nikolaevich
VW-Transporter.ru Club
Сообщения: 3415
Зарегистрирован: 13 апр 2012, 13:55
Репутация: 1717
Город: Смоленская область
Авто: T5 GP
Двигатель: CAAB
Год выпуска: 2010
Благодарил (а): 41 раз
Поблагодарили: 490 раз

Re: перестал работать звуковой сигнал

#30 Сообщение Nikolaevich » 27 окт 2015, 10:28

deniska писал(а): ... провода резать? или как быть ?
Возможно, нужно ещё раз прочитать эту тему с самого начала.

Аватара пользователя
vik20
VW-Transporter.ru Club
Сообщения: 50
Зарегистрирован: 25 июл 2015, 00:10
Репутация: 4
Город: Москва
Авто: Каравелла T5 GP
Двигатель: 2,0 TDI 102 лс
Год выпуска: 2010
Благодарил (а): 9 раз
Поблагодарили: 5 раз

Re: перестал работать звуковой сигнал

#31 Сообщение vik20 » 02 апр 2017, 23:41

Nikolaevich писал(а):
Papa писал(а): Не щелкает релюха, в штатном месте у аккумулятора №28 - пустое гнездо без контактов, предохранителя нет. Где его искать?
Проверьте предохранитель SB29 10 А (3-й ряд) в верхнем монтажном блоке центральной консоли в салоне.
Решил все-таки поставить волговские сигналы, подскажите пожалуйста, какой предохранитель стоит на штатном сигнале и какой номер этого предохранителя?

В теме написано "SB29 10A " и "НОМЕР ПРЕДОХРАНИТЕЛЯ ВРОДЕ 36 НА 20А"

Что делать тогда при установки двух сигналов от волги по 7А?

Аватара пользователя
Nikolaevich
VW-Transporter.ru Club
Сообщения: 3415
Зарегистрирован: 13 апр 2012, 13:55
Репутация: 1717
Город: Смоленская область
Авто: T5 GP
Двигатель: CAAB
Год выпуска: 2010
Благодарил (а): 41 раз
Поблагодарили: 490 раз

Re: перестал работать звуковой сигнал

#32 Сообщение Nikolaevich » 04 апр 2017, 20:46

vik20 писал(а):... Что делать тогда при установки двух сигналов от волги по 7А?
Установить сигналы и не "париться" по поводу предохранителя. Если коротко, он там не при делах (см. электрическую схему).

Аватара пользователя
vik20
VW-Transporter.ru Club
Сообщения: 50
Зарегистрирован: 25 июл 2015, 00:10
Репутация: 4
Город: Москва
Авто: Каравелла T5 GP
Двигатель: 2,0 TDI 102 лс
Год выпуска: 2010
Благодарил (а): 9 раз
Поблагодарили: 5 раз

Re: перестал работать звуковой сигнал

#33 Сообщение vik20 » 04 апр 2017, 21:28

Nikolaevich писал(а):
vik20 писал(а):... Что делать тогда при установки двух сигналов от волги по 7А?
Установить сигналы и не "париться" по поводу предохранителя. Если коротко, он там не при делах (см. электрическую схему).
В каком смысле не пределах, на звуковой сигнал нет предохранителя?

Аватара пользователя
kuradodo
VW-Transporter.ru Club
Сообщения: 1161
Зарегистрирован: 01 фев 2015, 09:17
Репутация: 181
Город: москва
Авто: каравелла
Двигатель: саав
Год выпуска: 2014
Откуда: москва
Благодарил (а): 59 раз
Поблагодарили: 90 раз

Re: перестал работать звуковой сигнал

#34 Сообщение kuradodo » 04 апр 2017, 23:23

гудок.png
vik20 писал(а):
Nikolaevich писал(а):
vik20 писал(а):... Что делать тогда при установки двух сигналов от волги по 7А?
Установить сигналы и не "париться" по поводу предохранителя. Если коротко, он там не при делах (см. электрическую схему).
В каком смысле не пределах, на звуковой сигнал нет предохранителя?

Аватара пользователя
vik20
VW-Transporter.ru Club
Сообщения: 50
Зарегистрирован: 25 июл 2015, 00:10
Репутация: 4
Город: Москва
Авто: Каравелла T5 GP
Двигатель: 2,0 TDI 102 лс
Год выпуска: 2010
Благодарил (а): 9 раз
Поблагодарили: 5 раз

Re: перестал работать звуковой сигнал

#35 Сообщение vik20 » 05 апр 2017, 09:57

kuradodo писал(а):гудок.png
vik20 писал(а):
Nikolaevich писал(а):
vik20 писал(а):... Что делать тогда при установки двух сигналов от волги по 7А?
Установить сигналы и не "париться" по поводу предохранителя. Если коротко, он там не при делах (см. электрическую схему).
В каком смысле не пределах, на звуковой сигнал нет предохранителя?
Спасибо, у этой картинки хорошее разрешение.

Аватара пользователя
kuradodo
VW-Transporter.ru Club
Сообщения: 1161
Зарегистрирован: 01 фев 2015, 09:17
Репутация: 181
Город: москва
Авто: каравелла
Двигатель: саав
Год выпуска: 2014
Откуда: москва
Благодарил (а): 59 раз
Поблагодарили: 90 раз

Re: перестал работать звуковой сигнал

#36 Сообщение kuradodo » 05 апр 2017, 10:39

:31:

Ответить