Плохо заводится...



Обсуждаем темы относящиеся к БЕНЗИНОВЫМ двигателям Фольксваген Т4,Т5,Т6 , вопросы тех.обслуживания , ремонта и диагностики неисправностей , система смазки двигателя , ГРМ
Сообщение
Автор
Аватара пользователя
гоншик
VW-Transporter.ru Club
Сообщения: 4
Зарегистрирован: 24 апр 2013, 20:35
Репутация: 0
Город: Харьков
Авто: T-5
Двигатель: BNZ
Год выпуска: 2006

Плохо заводится...

#1 Сообщение гоншик » 24 апр 2013, 20:44

Стоит дня четыре сажусь заводить долго гоняю стартером, что может быть????

Реклама
Аватара пользователя
S A N J
VW-Transporter.ru Club
Сообщения: 56
Зарегистрирован: 16 фев 2013, 15:56
Репутация: 1
Город: СПб
Авто: т-4
Двигатель: ACV
Год выпуска: 1996
Благодарил (а): 1 раз
Поблагодарили: 6 раз

Re: Плохо заводится...

#2 Сообщение S A N J » 24 апр 2013, 22:16

скорей всего саляра уходит вся в бак. пока старером накачаешь время нужно.

Аватара пользователя
гоншик
VW-Transporter.ru Club
Сообщения: 4
Зарегистрирован: 24 апр 2013, 20:35
Репутация: 0
Город: Харьков
Авто: T-5
Двигатель: BNZ
Год выпуска: 2006

Re: Плохо заводится...

#3 Сообщение гоншик » 25 апр 2013, 00:33

что надо сделать чтоб не уходило топливо в бак???

Аватара пользователя
S A N J
VW-Transporter.ru Club
Сообщения: 56
Зарегистрирован: 16 фев 2013, 15:56
Репутация: 1
Город: СПб
Авто: т-4
Двигатель: ACV
Год выпуска: 1996
Благодарил (а): 1 раз
Поблагодарили: 6 раз

Re: Плохо заводится...

#4 Сообщение S A N J » 25 апр 2013, 21:15

где то должен стоять клапан отсекатель. где у вас я не знаю. двигатель этот не знаю.

Аватара пользователя
Alex-ARz5
Партнер Клуба
Сообщения: 229
Зарегистрирован: 31 окт 2012, 21:09
Репутация: 106
Город: Москва
Авто: Express g1500
Двигатель: 5300
Год выпуска: 2008
Благодарил (а): 2 раза
Поблагодарили: 12 раз

Re: Плохо заводится...

#5 Сообщение Alex-ARz5 » 26 апр 2013, 13:01

Возможно что свечи накала, а если есть подозрение на топливную систему то можете проверить это так после долгого простоя попробуйте такую комбинацию... ключем повернуть до включения зажигания без стартера и подождать секунд пять и так проделать раза тра четыре... если после этого машина заводиться с пол оборота то проблема в топливной системе...

Алексей
ОАО АРЗ-5

Аватара пользователя
стем
VW-Transporter.ru Club
Сообщения: 136
Зарегистрирован: 16 апр 2012, 19:23
Репутация: 12
Город: Чернигов
Авто: VW T5
Двигатель: 2.5 TDI 130 л.с.
Год выпуска: 2005
Благодарил (а): 5 раз
Поблагодарили: 32 раза

Re: Плохо заводится...

#6 Сообщение стем » 07 июн 2013, 01:14

гоншик писал(а):Стоит дня четыре сажусь заводить долго гоняю стартером, что может быть????

Причин много.
Вот самые распространённые:1.Износ уплотнительных колец на насосфорсунках или выработка в колодцах (при этом будет увеличиваться уровень масла или если раньше масла немного подливали то сейчас уровень будет стабильным)
2.Трещина головки блока.
3.Подсос воздуха в соединениях топливной системы.Осмотреть все соединения, особое внимание уделить уплотнениям на подающей магистрали в месте где та стыкуетя с головкой блока.
4.Неисправен вакуумный(тандемный)топливный насос.

Аватара пользователя
kricet
VW-Transporter.ru Club
Сообщения: 9
Зарегистрирован: 26 сен 2013, 08:05
Репутация: 0
Город: сосногорск
Авто: т4
Двигатель: 2.4
Год выпуска: 1994
Благодарил (а): 1 раз

Re: Плохо заводится...

#7 Сообщение kricet » 26 сен 2013, 10:33

индеетичная ситуация! с примером насчет 5 6 раз держать зажигание не прокатило! стартером высосал весь аком! пришлось на веревку взять! с троса заводиться идеально буквально хватает 10 метров и машинка как часики! сломал всю голову((( результатов нуль! ПЕЧАЛЬ ДА ТОСКА!

Аватара пользователя
Alex-ARz5
Партнер Клуба
Сообщения: 229
Зарегистрирован: 31 окт 2012, 21:09
Репутация: 106
Город: Москва
Авто: Express g1500
Двигатель: 5300
Год выпуска: 2008
Благодарил (а): 2 раза
Поблагодарили: 12 раз

Re: Плохо заводится...

#8 Сообщение Alex-ARz5 » 27 сен 2013, 18:21

А эта ситуация произошла сама собой?? или после какого либо ремонта??

Alex

Аватара пользователя
medvwedev
VW-Transporter.ru Club
Сообщения: 304
Зарегистрирован: 17 сен 2013, 07:55
Репутация: 6
Город: МСК
Авто: Т5 Mult 4mot
Двигатель: 2.5
Год выпуска: 2006
Поблагодарили: 10 раз

Re: Плохо заводится...

#9 Сообщение medvwedev » 28 сен 2013, 14:12

kricet писал(а):индеетичная ситуация! с примером насчет 5 6 раз держать зажигание не прокатило! стартером высосал весь аком! пришлось на веревку взять! с троса заводиться идеально буквально хватает 10 метров и машинка как часики! сломал всю голову((( результатов нуль! ПЕЧАЛЬ ДА ТОСКА!


У ТС принципиально другая машина, чем у Вас и соотв причины .
С какой целью засорять его тему??
Есть вопросы- создайте свою тему и там ответят именно Вам.

гоншик писал(а):Стоит дня четыре сажусь заводить долго гоняю стартером, что может быть????

Причин много.
Вот самые распространённые:1.Износ уплотнительных колец на насосфорсунках или выработка в колодцах (при этом будет увеличиваться уровень масла или если раньше масла немного подливали то сейчас уровень будет стабильным)
2.Трещина головки блока.
3.Подсос воздуха в соединениях топливной системы.Осмотреть все соединения, особое внимание уделить уплотнениям на подающей магистрали в месте где та стыкуетя с головкой блока.
4.Неисправен вакуумный(тандемный)топливный насос.


полностью согласен
одно, но
Уровень масла может и не подниматься. Солярка просто будет уходить в обратку.
В результате запуск на пустых форсунках.
8 916 249 3888

Аватара пользователя
kricet
VW-Transporter.ru Club
Сообщения: 9
Зарегистрирован: 26 сен 2013, 08:05
Репутация: 0
Город: сосногорск
Авто: т4
Двигатель: 2.4
Год выпуска: 1994
Благодарил (а): 1 раз

Re: Плохо заводится...

#10 Сообщение kricet » 28 сен 2013, 18:31

сегодня отдавал спец на диагн ! после этого он мне говорит! не завод на хол это потому что нет компрессии у тебя! положено минимум 21 а у меня 18 разница для дизеля просто огромная! вот так я встрял на переборку(((( обойдеться вместе с железом на 50 тыс руб

Аватара пользователя
medvwedev
VW-Transporter.ru Club
Сообщения: 304
Зарегистрирован: 17 сен 2013, 07:55
Репутация: 6
Город: МСК
Авто: Т5 Mult 4mot
Двигатель: 2.5
Год выпуска: 2006
Поблагодарили: 10 раз

Re: Плохо заводится...

#11 Сообщение medvwedev » 29 сен 2013, 10:39

2kricet
Русский язык тебе не понятен?
Сри в своей теме. Здесь человек совет спрашивает, а ты гадишь.
.....вот так я встрял на переборку(((( обойдеться вместе с железом на 50 тыс руб.....
:10: Карма
8 916 249 3888

Аватара пользователя
kricet
VW-Transporter.ru Club
Сообщения: 9
Зарегистрирован: 26 сен 2013, 08:05
Репутация: 0
Город: сосногорск
Авто: т4
Двигатель: 2.4
Год выпуска: 1994
Благодарил (а): 1 раз

Re: Плохо заводится...

#12 Сообщение kricet » 29 сен 2013, 14:19

если ты умник не заметил то это так то форум! не можешь помочь советом-лежи на печке!!!!medvwedev

Аватара пользователя
medvwedev
VW-Transporter.ru Club
Сообщения: 304
Зарегистрирован: 17 сен 2013, 07:55
Репутация: 6
Город: МСК
Авто: Т5 Mult 4mot
Двигатель: 2.5
Год выпуска: 2006
Поблагодарили: 10 раз

Re: Плохо заводится...

#13 Сообщение medvwedev » 29 сен 2013, 16:25

На форуме принято Уважительное общение. Своими ПУСТЫМИ=не по теме постами, Вы в первую очередь выражаете неуважение к ТС.
если Вам нужен совет, спросите его в СВОЕЙ теме.
Какого срать в чужой. :18:
ЗЫ Научитесь запятые ставить
Если у Вас есть еще вопросы, то вэлком в лс
8 916 249 3888

Аватара пользователя
sania.39
VW-Transporter.ru Club
Сообщения: 31
Зарегистрирован: 17 июл 2013, 01:50
Репутация: 0
Город: Калининград
Авто: Транспортер Т5
Двигатель: BNZ
Год выпуска: 2006
Благодарил (а): 1 раз

Re: Плохо заводится...

#14 Сообщение sania.39 » 09 окт 2013, 16:18

У меня такая же проблема движок такой же. Вся проблема в обратном клапане он просто не держит солярку в системе. клапан стоит в тандемном насосе, и отдельно(зараза) не продается. Выход покупка нового насоса или перед пуском раза четыре повернуть ключ зажигания не заводя чтоб накочал соляру в систему. :82:

Аватара пользователя
aleks58
VW-Transporter.ru Club
Сообщения: 4
Зарегистрирован: 19 ноя 2013, 03:53
Репутация: 0
Город: Курск
Авто: WV-T5
Двигатель: AXB-1.9
Год выпуска: 2005
Благодарил (а): 2 раза

Re:стартер

#15 Сообщение aleks58 » 10 ноя 2014, 00:40

Всем,Здравствуйте! Может кто снимал стартер с двигателя АХВ 1.9,фольксваген-транспортер,без ямы и без под"ёмника?Подскажите,как и что. Проблема состоит в том что,стартер при включении зажигания работает,слышно,а дизель не крутит.Может у кого то была такая "байда"?Спасибо.

Аватара пользователя
dimos
VW-Transporter.ru Club
Сообщения: 12
Зарегистрирован: 13 июл 2012, 10:57
Репутация: 2
Город: Минск
Авто: VW T-5 GP
Двигатель: CAAB 2,0
Год выпуска: 2013

Re: Плохо заводится...

#16 Сообщение dimos » 10 ноя 2014, 09:59

Неисправна обгонная муфта стартера (бендикс). Стартер я снимал на яме, через верх даже не пробовал.

Аватара пользователя
aleks58
VW-Transporter.ru Club
Сообщения: 4
Зарегистрирован: 19 ноя 2013, 03:53
Репутация: 0
Город: Курск
Авто: WV-T5
Двигатель: AXB-1.9
Год выпуска: 2005
Благодарил (а): 2 раза

Re: Плохо заводится...

#17 Сообщение aleks58 » 10 ноя 2014, 19:46

Спасибо dimos! Буду искать место(яму).



  • Реклама

Вернуться в «Двигатель / Бензин»



Кто сейчас на конференции

Сейчас этот форум просматривают: Google [Bot] и 0 гостей