Пропала тяга



Обсуждаем темы относящиеся к ДИЗЕЛЬНЫМ двигателям Фольксваген Т4,Т5,Т6 , вопросы тех.обслуживания , ремонта и диагностики неисправностей , система смазки двигателя , ГРМ
Сообщение
Автор
Аватара пользователя
Tsitron
Сообщения: 1
Зарегистрирован: 23 май 2013, 20:02
Репутация: 0
Город: Домодедово
Авто: Мульт т4
Двигатель: AHY
Год выпуска: 1999

Пропала тяга

#1 Сообщение Tsitron » 23 май 2013, 20:14

ДД. Машина мульт т4 1999 AHY 2,5. После покупки машина тянула. Потом началось... пропадает тяга, глушу, завожу, машина поехала. Сейчас перезагрузка не помогает. При разгоне давишь на газ, машина не тянет. Заметил что начала дымить при разгоне постоянно. Сделал диагностику по движку, две ошибки : 1. 65533 2. 00575. Подскажите пожалуйста куда лезть, (не тянет, дымит) что смотреть. Новичок я в этом. Спасибо!

Реклама
Аватара пользователя
vvvavto
VW-Transporter.ru Club
Сообщения: 3672
Зарегистрирован: 30 мар 2012, 19:33
Репутация: 1209
Город: BY,RUS, Мск
Авто: T5 Caravelle
Благодарил (а): 10 раз
Поблагодарили: 339 раз

Re: Пропала тяга

#2 Сообщение vvvavto » 24 май 2013, 12:46

Если Вы новичок в "этом", обратитесь к специалистам, но не к виртуальным, а к реальным, вместе с реальной машиной, для полноценного диагностирования.

Первая ошибка указывает на неисправность блока управления, но возможно и цепей питания и т.п.
Вторая ошибка говорит о непорядке в системе наддува. В Вашем случае лично Вы можете попытаться разработать шток привода лопаток изменения геометрии турбины. Можно воспользоваться WD-шкой. Шток должен легко перемещать лопатки на всем диапазоне. Проверить герметичность вакуумного привода. И проверить работу самого вакуумного привода во время работы двигателя, давая кратковременную нагрузку. Если не помогло - к спецам.
«Опыт почти всегда является пародией на идею» ( Гёте ).



  • Реклама

Вернуться в «Двигатель / Дизель»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 2 гостя