при холодном пуске мотор очень сильно трясёт



Система впрыска топлива , датчики , топливный бак , фильтры , насосы
Сообщение
Автор
Аватара пользователя
STICKER BOMBING
Сообщения: 1
Зарегистрирован: 03 авг 2012, 01:42
Репутация: 0
Город: Рыбинск
Авто: vw transporter t5
Двигатель: 1.9 TDI AXB
Год выпуска: 2004

при холодном пуске мотор очень сильно трясёт

#1 Сообщение STICKER BOMBING » 18 июн 2013, 03:20

Всем доброго время суток нужна помощь перед Москвой заправил полный бак саляры на Газпроме доехал почти до Москвы дело было ночью было весьма прохладно при обгоне с пятой перешел на четвёртую притопил почти в пол машина начала ускоряться и близко к переключению на пятую машина начала тупить потом переключившись на пятую и на пятой на 140 км машина повторила тоже самое подумал что засрался топливный фильтр . Приехав домой поменял фильтр и появилась проблема при холодном пуске мотор очень сильно трясёт поднимаешь обороты до 1500-2000 тысяч держишь такие обороты в течении 2 -3 минут дефект пропадает в чем может быть проблема ? но постепенно дефект нарастает теперь и горячий пуск сопровождается той же проблемой но бывает и все нормаль но только на горячем на холодном дефект постоянен 1..9tdi AXB заранее благодарю

Реклама
Аватара пользователя
анатолий
VW-Transporter.ru Club
Сообщения: 815
Зарегистрирован: 01 апр 2012, 22:18
Репутация: 22
Город: Челябинск
Авто: Т-5
Двигатель: 2,5АХД ТДИ
Год выпуска: 2004
Благодарил (а): 108 раз
Поблагодарили: 30 раз

Re: при холодном пуске мотор очень сильно трясёт

#2 Сообщение анатолий » 18 июн 2013, 14:51

Болты крепления подушек посмотри,2х передних небыло болтов видимо накасячили мастера,прикрутил все столо тихо и посей день,удачи.



  • Реклама

Вернуться в «Топливная система»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость