система охлаждения , не греется



Эксплуатация , ремонт , неисправности и обслуживание узлов и агрегатов системы охлаждения Фольксваген Т5
Сообщение
Автор
Аватара пользователя
KRUTANN
VW-Transporter.ru Club
Сообщения: 6
Зарегистрирован: 24 май 2012, 19:55
Репутация: 0
Город: Ярославль
Авто: VW Transporter T4
Двигатель: ABL
Год выпуска: 1997
Благодарил (а): 1 раз

система охлаждения , не греется

#1 Сообщение KRUTANN » 24 май 2012, 20:11

Автомобиль vw транспортер 4 1900 турбо, дизелЬ, ABL При движении температура о. жидкости резко упала, показывает 1-2 деления по шкале прибора, радиатор при этом горячий но рука терпит, температура не растет, при включении зажигания контрольная лампочка (аварийная) загорается и тухнет, буквально неделю назад заменил помпу причина заклинило подшипник и нагрелась машина до 98-99градусов лампочка стала мигать но вентиляторы не сработали хотя на прямую пробовал работают,по температуре грешу на термостат,
У вас нет необходимых прав для просмотра вложений в этом сообщении.

Реклама
Аватара пользователя
serg-vrn
VW-Transporter.ru Club
Сообщения: 195
Зарегистрирован: 01 апр 2012, 15:31
Репутация: 105
Город: Воронеж
Авто: VW-T5
Двигатель: BRS
Год выпуска: 2007
Благодарил (а): 2 раза
Поблагодарили: 25 раз

Re: система охлаждения , не греется

#2 Сообщение serg-vrn » 27 май 2012, 21:54

Было такое на разных машинах. Термостат клинил и гонял ОЖ по большому контуру, поэтому при движении температура падает.

Аватара пользователя
KRUTANN
VW-Transporter.ru Club
Сообщения: 6
Зарегистрирован: 24 май 2012, 19:55
Репутация: 0
Город: Ярославль
Авто: VW Transporter T4
Двигатель: ABL
Год выпуска: 1997
Благодарил (а): 1 раз

Re: система охлаждения , не греется

#3 Сообщение KRUTANN » 28 май 2012, 10:27

машина обще не греется при движении и при стоянке. Температура двигателя показывает 1, 2 деления и стоит на месте.хотя рукой когда держишь патрубки горячо , но держать можно! может датчик?

Аватара пользователя
serg-vrn
VW-Transporter.ru Club
Сообщения: 195
Зарегистрирован: 01 апр 2012, 15:31
Репутация: 105
Город: Воронеж
Авто: VW-T5
Двигатель: BRS
Год выпуска: 2007
Благодарил (а): 2 раза
Поблагодарили: 25 раз

Re: система охлаждения , не греется

#4 Сообщение serg-vrn » 28 май 2012, 13:41

Когда машину только завел, ОЖ долно циркулировать по малому контуру. Патрубок , идущий к радиатору должен быть холодным. Если он сразу начинает прогреваться- 100% термостат не работает. Но даже если ОЖ идет по большому контуру должен двигатель прогреться при езде на малой скорости ( как по пробкам в городе). Одно-два деления указателя температуры -это 60-70 градусов, патрубки будут горячими, но рукой еще удержишь. Если стрелка указателя температуры двигается хотя бы до 2х делений, то и датчики, и сам указатель должны быть живыми. Хотя быть может все...

Аватара пользователя
KRUTANN
VW-Transporter.ru Club
Сообщения: 6
Зарегистрирован: 24 май 2012, 19:55
Репутация: 0
Город: Ярославль
Авто: VW Transporter T4
Двигатель: ABL
Год выпуска: 1997
Благодарил (а): 1 раз

Re: система охлаждения , не греется

#5 Сообщение KRUTANN » 28 май 2012, 16:59

я про патрубки знаю но там места нет до нижнего не дотянуться я правильно понял трогать надо нижний патрубок

Аватара пользователя
serg-vrn
VW-Transporter.ru Club
Сообщения: 195
Зарегистрирован: 01 апр 2012, 15:31
Репутация: 105
Город: Воронеж
Авто: VW-T5
Двигатель: BRS
Год выпуска: 2007
Благодарил (а): 2 раза
Поблагодарили: 25 раз

Re: система охлаждения , не греется

#6 Сообщение serg-vrn » 28 май 2012, 18:56

Верхний патрубок - подвод ОЖ к радиатору от термостата, нижний- отвод. Если термостат рабочий, то после запуска холодного дв-ля верхний патрубок не будет нагреваться, пока дв-тель не наберет температуру. А когда нагреется, термостат открывает для ОЖ проход к радиатору, и только после этого через верхний патрубок потечет горячая ОЖ.

Аватара пользователя
KRUTANN
VW-Transporter.ru Club
Сообщения: 6
Зарегистрирован: 24 май 2012, 19:55
Репутация: 0
Город: Ярославль
Авто: VW Transporter T4
Двигатель: ABL
Год выпуска: 1997
Благодарил (а): 1 раз

Re: система охлаждения , не греется

#7 Сообщение KRUTANN » 28 май 2012, 19:45

все понял большое спасибо

Аватара пользователя
KRUTANN
VW-Transporter.ru Club
Сообщения: 6
Зарегистрирован: 24 май 2012, 19:55
Репутация: 0
Город: Ярославль
Авто: VW Transporter T4
Двигатель: ABL
Год выпуска: 1997
Благодарил (а): 1 раз

Re: система охлаждения , не греется

#8 Сообщение KRUTANN » 04 июн 2012, 15:46

теперь стрелка температуры перестала подниматься ,стоит на месте, как на холодном ,двигатель горячий но рука терпит , при запуске нагревается сразу верхний патрубок, печка дует горячим, аварийная лампочка не загорается ,
это точно термостат?
про вентилятор могу сказать, что за время покупки он не разу не включался, по крайней мере я его не видел и не слышал, что он работал , на прямую подсоединил (непосредственно прямо к проводам) он включился!
может датчики ?

Аватара пользователя
krotvv
VW-Transporter.ru Club
Сообщения: 4
Зарегистрирован: 15 ноя 2013, 20:22
Репутация: 0
Город: Киев
Авто: Т5
Двигатель: AXB
Год выпуска: 2005

Re: система охлаждения , не греется

#9 Сообщение krotvv » 09 дек 2013, 18:49

serg-vrn писал(а):Верхний патрубок - подвод ОЖ к радиатору от термостата, нижний- отвод. Если термостат рабочий, то после запуска холодного дв-ля верхний патрубок не будет нагреваться, пока дв-тель не наберет температуру. А когда нагреется, термостат открывает для ОЖ проход к радиатору, и только после этого через верхний патрубок потечет горячая ОЖ.

Не скажу что не правильно, но у меня AXB 1,9 TDI термостат стоит на выходе из радиатора (точнее на входе в двигатель после радиатора).

Аватара пользователя
алексей72
VW-Transporter.ru Club
Сообщения: 39
Зарегистрирован: 28 мар 2013, 09:06
Репутация: 0
Город: москва
Авто: vw t 5
Двигатель: axc
Год выпуска: 2004
Благодарил (а): 2 раза

Re: система охлаждения , не греется

#10 Сообщение алексей72 » 10 дек 2013, 20:26

у меня также axc 1.9 находится на выходе из радиатора, значит верхний патрубок будет всегда горячий или теплый

Аватара пользователя
krotvv
VW-Transporter.ru Club
Сообщения: 4
Зарегистрирован: 15 ноя 2013, 20:22
Репутация: 0
Город: Киев
Авто: Т5
Двигатель: AXB
Год выпуска: 2005

Re: система охлаждения , не греется

#11 Сообщение krotvv » 10 дек 2013, 21:49

krotvv писал(а):
serg-vrn писал(а):А когда нагреется, термостат открывает для ОЖ проход к радиатору, и только после этого через верхний патрубок потечет горячая ОЖ.


! Ссылки могут видеть только зарегистрированные пользователи
Есть малый круг через бачок миная термостат

Аватара пользователя
алексей72
VW-Transporter.ru Club
Сообщения: 39
Зарегистрирован: 28 мар 2013, 09:06
Репутация: 0
Город: москва
Авто: vw t 5
Двигатель: axc
Год выпуска: 2004
Благодарил (а): 2 раза

Re: система охлаждения , не греется

#12 Сообщение алексей72 » 10 дек 2013, 21:57

все верно, полюбому верхн. патрубок горячий, тогда все че писали в верху по поводу проверки по верхн. патрубку не соответствует действительности. как тогда проверить термостат?

Аватара пользователя
L3X
Сообщения: 1
Зарегистрирован: 14 фев 2014, 22:55
Репутация: 0
Город: Кишинёв
Авто: T5
Двигатель: 1.9
Год выпуска: 2005

Re: система охлаждения , не греется

#13 Сообщение L3X » 14 фев 2014, 23:06

у меня T5 ,есть заднея печка и аутономка ,нагревается двигатель до 90 градусов на холостом греет передная печка, а при езде дуит холодныи воздух, а потом тёплыи воздух , а заднея печка дуит толька холодныи воздух

Аватара пользователя
krotvv
VW-Transporter.ru Club
Сообщения: 4
Зарегистрирован: 15 ноя 2013, 20:22
Репутация: 0
Город: Киев
Авто: Т5
Двигатель: AXB
Год выпуска: 2005

Re: система охлаждения , не греется

#14 Сообщение krotvv » 15 фев 2014, 14:15

Подогреватель оборудован помпой. Она качает тосол к задней печке. Программой не тестируется. Нужно снимать и подавать питание ручками.

Аватара пользователя
yura365
VW-Transporter.ru Club
Сообщения: 10
Возраст: 31
Зарегистрирован: 12 окт 2013, 22:07
Репутация: 0
Город: павлодар
Авто: transorter T-5
Двигатель: caac, axb
Год выпуска: 2010, 2005

Re: система охлаждения , не греется

#15 Сообщение yura365 » 26 окт 2015, 20:56

Доброго времени суток!!! У меня возникла проблема с отоплением. Точнее задняя Печка холодная- думал термостат на Вебасто, но он рабочий. По какой-то причине нет циркуляции на заднюю печку.передняя Печка то тёплая то холодная подача обратка горячие, заслонка регулирующая хол.-гор. Работает нормально. Я её отсоиденял и вручную перекрывал на горячую. Не могу разобраться уже всю голову сломал что может быть куда копать? Если кто сталкивался подскажите пожалуйста, а то зима уже пришла

Аватара пользователя
krotvv
VW-Transporter.ru Club
Сообщения: 4
Зарегистрирован: 15 ноя 2013, 20:22
Репутация: 0
Город: Киев
Авто: Т5
Двигатель: AXB
Год выпуска: 2005

Re: система охлаждения , не греется

#16 Сообщение krotvv » 26 окт 2015, 22:44

yura365 писал(а):Доброго времени суток!!! У меня возникла проблема с отоплением. Точнее задняя Печка холодная- думал термостат на Вебасто, но он рабочий. По какой-то причине нет циркуляции на заднюю печку.(Возле вебасты стоит моторчик (помпа) ганяет тосол к задней печке(читай высше))передняя Печка то тёплая то холодная подача обратка горячие, заслонка регулирующая хол.-гор. Работает нормально. Я её отсоиденял и вручную перекрывал на горячую. Не могу разобраться уже всю голову сломал что может быть куда копать? Если кто сталкивался подскажите пожалуйста, а то зима уже пришла

Аватара пользователя
ymba2302
VW-Transporter.ru Club
Сообщения: 114
Зарегистрирован: 25 авг 2012, 12:28
Репутация: 3
Город: Мурманская обл. Умба
Авто: Т5 Каравелла
Двигатель: AXD 2.5
Год выпуска: 2006
Благодарил (а): 1 раз
Поблагодарили: 19 раз

Re: система охлаждения , не греется

#17 Сообщение ymba2302 » 29 окт 2015, 15:56

yura365 писал(а):Доброго времени суток!!! У меня возникла проблема с отоплением. Точнее задняя Печка холодная- думал термостат на Вебасто, но он рабочий. По какой-то причине нет циркуляции на заднюю печку.передняя Печка то тёплая то холодная подача обратка горячие, заслонка регулирующая хол.-гор. Работает нормально. Я её отсоиденял и вручную перекрывал на горячую. Не могу разобраться уже всю голову сломал что может быть куда копать? Если кто сталкивался подскажите пожалуйста, а то зима уже пришла

99,9 % перепутал шланги на вебасто, смотри схему подключения шлангов и сверяй, так же было, пока не поменял :80:



  • Реклама

Вернуться в «Система охлаждения»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость