не работает климат



Система отопления салона , Webasto , печки, кондиционеры , климат-контроль , догреватели и автономки
Сообщение
Автор
Аватара пользователя
Anatol
VW-Transporter.ru Club
Сообщения: 120
Зарегистрирован: 16 сен 2013, 18:05
Репутация: 0
Город: Астрахань
Авто: VW мультивен
Двигатель: АХЕ
Год выпуска: 2004
Поблагодарили: 2 раза

не работает климат

#1 Сообщение Anatol » 17 сен 2013, 18:13

Доброго времени всем формучанам!
появилась проблема которая поставила в тупик диагностов. Недавно приобрел VW T-5 мультивен 174л.с. с неработающим климатом(не было в системе фриона из-за того, что меняли радиатор). Заправил , а компрессор не запустился. На диагностике вылезла ошибка 0003, замена блока управления климатом. При заказе этого блока продавцы поинтересовались причиной заказа, я им все рассказал, на что получил ответ, что заменой блока ошибка эта не уйдет и что проблему надо искать дальше. Когда я это сказал компьютерщикам они встали в ступор. Кроме того у меня постоянно при включенном зажигании работают оба вентилятора охлаждения, а отключить их нет возможности. визуальный осмотр компрессора, повреждений и поломок не выявил. ЧТО ДЕЛАТЬ?

Реклама
Аватара пользователя
polial
VW-Transporter.ru Club
Сообщения: 8
Зарегистрирован: 21 июл 2013, 11:14
Репутация: 0
Город: Бердичев
Авто: t5
Контактная информация:

Re: не работает климат

#2 Сообщение polial » 22 сен 2013, 23:33

Сам блок управления в менее1 % ремонтов , т.е. редко, бывает неисправен. В основном по питанию у него поломки. Прежде чем менять проверьте датчик давления фреона, при его неисправности постоянно дуют вентиляторы, Проверьте датчик наружной температуры, датчик ОЖ. Проверять надо не только климат, но и связанные системы, а именно двигатель, приборку, диагностический интерфейс.



  • Реклама

Вернуться в «Внутрисалонный климат»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей