Не показывает тахометр + горят лампы "масла" и "АКБ"



Датчики , реле , предохранители , АКБ ,генератор , система освещения и прочая авто электрика
Сообщение
Автор
Аватара пользователя
Aftercurtis
VW-Transporter.ru Club
Сообщения: 6
Зарегистрирован: 12 июн 2013, 20:08
Репутация: 0
Город: Kazakhstan
Авто: VW Transporter T4
Двигатель: AAB 2.4D
Год выпуска: 1998
Поблагодарили: 1 раз

Не показывает тахометр + горят лампы "масла" и "АКБ"

#1 Сообщение Aftercurtis » 30 сен 2013, 11:42

Подскажите кто знает. Авто - VW T4 2.4 Diesel (1998).
Вовремя езды загорелась лампа разряда АКБ и тахометр упал на ноль при этом появился какой-то тихий гул из двигателя (примерно за минуту до этого в двигателе что-то "торкнуло" - лёгкая вибрация на 1-2 сек). Остановился, заглушил, завёл снова - двигатель работает, на слух без посторонних шумов, но лампа АКБ продолжает гореть, тахометр не реагирует, мигает лампа давления масла. На следующее утро двигатель завёлся так же легко, на приборке - то же самое. Ремни ГРМ и генератора при взгляде сверху - целые. Затем простым вольтметром замерил напряжение на клеммах аккумулятора - на работающем двигателе оно ниже (менее 12 В) чем на заглушенном (чуть более 12 В). Уровень масла оказался ниже середины - долил почти 1 литр. После этого - всё то же самое.
Ещё момент - недели три назад была установлена сигнализация StarLine A91. Контроль запуска двигателя взят от приборки. Сама сигналка успешно перехватывает зажигание и запускает двигатель с брелка.

Реклама
Аватара пользователя
AlexVWB3
VW-Transporter.ru Club
Сообщения: 82
Зарегистрирован: 15 апр 2013, 00:39
Репутация: 0
Город: Питер Колпино
Авто: VW-T5
Двигатель: AXC
Год выпуска: 2008
Благодарил (а): 1 раз
Поблагодарили: 12 раз

Re: Не показывает тахометр + горят лампы "масла" и "АКБ"

#2 Сообщение AlexVWB3 » 09 окт 2013, 02:18

нет зарядки с генератора



  • Реклама

Вернуться в «Электрооборудование»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 3 гостя