Не работает печка на Мультике



Датчики , реле , предохранители , АКБ ,генератор , система освещения и прочая авто электрика
Сообщение
Автор
Аватара пользователя
Dimas 76
VW-Transporter.ru Club
Сообщения: 28
Зарегистрирован: 09 май 2012, 21:48
Репутация: 0
Город: серов
Авто: мультиван
Двигатель: AXE
Год выпуска: 2005
Благодарил (а): 11 раз
Поблагодарили: 1 раз

Не работает печка на Мультике

#1 Сообщение Dimas 76 » 26 ноя 2013, 20:20

Всем привет.
Подскажите где предохранители на печку на мультивэне 2005г?
Подал ток на мотор - работает. Перед блоком сопрот тока нет. на блоке климата все деления включаются. При перекл на задн печку или на стойки работает. Все предохранител (под бутылочницей 2 блока и в мотрном отсеке) проверил визуально. По бумажкам подсказкам не уверен где и какой. Прежде чем снимать блок климата хотелось бы точно с прелохранителями разобраться.
Всем спасибо заранее.

Реклама
Аватара пользователя
Amig
VW-Transporter.ru Club
Сообщения: 565
Зарегистрирован: 03 апр 2012, 09:52
Репутация: 40
Город: Нижний Новгород
Авто: VW T5
Двигатель: AXC
Год выпуска: 2006
Благодарил (а): 24 раза
Поблагодарили: 42 раза

Re: Не работает печка на Мультике

#2 Сообщение Amig » 26 ноя 2013, 21:57

Привет!
Если не ошибаюсь, верхний ряд верхнего блока, справа и слева крайние, кажется по 30 А.
:31:
"...я так думаю..." (С) х/ф Мимино.

Аватара пользователя
Dimas 76
VW-Transporter.ru Club
Сообщения: 28
Зарегистрирован: 09 май 2012, 21:48
Репутация: 0
Город: серов
Авто: мультиван
Двигатель: AXE
Год выпуска: 2005
Благодарил (а): 11 раз
Поблагодарили: 1 раз

Re: Не работает печка на Мультике

#3 Сообщение Dimas 76 » 26 ноя 2013, 22:00

А 2 на перед и назад что ли получается

Аватара пользователя
Amig
VW-Transporter.ru Club
Сообщения: 565
Зарегистрирован: 03 апр 2012, 09:52
Репутация: 40
Город: Нижний Новгород
Авто: VW T5
Двигатель: AXC
Год выпуска: 2006
Благодарил (а): 24 раза
Поблагодарили: 42 раза

Re: Не работает печка на Мультике

#4 Сообщение Amig » 27 ноя 2013, 10:06

Да, правый- передний мотор, левый- задний. Провод на передний уходит сразу от блока предохранителей в косу на печку, на задний уходит в тоннель под полом по середине кабины и под сиденье пассажира, там разъем (не помню какого цвета) провод толстый, красного цвета, такой же идет на правый задний прикуриватель.
"...я так думаю..." (С) х/ф Мимино.

Аватара пользователя
Dimas 76
VW-Transporter.ru Club
Сообщения: 28
Зарегистрирован: 09 май 2012, 21:48
Репутация: 0
Город: серов
Авто: мультиван
Двигатель: AXE
Год выпуска: 2005
Благодарил (а): 11 раз
Поблагодарили: 1 раз

Re: Не работает печка на Мультике

#5 Сообщение Dimas 76 » 27 ноя 2013, 20:34

Левый пред совпадает (на зад) А правый пустое гнездо- резерв без клемм. Как то подругому у меня. А по картонке подсказке они вообще в моторном отсеке. 30а потыкал все визуально норм вроде.

Аватара пользователя
Amig
VW-Transporter.ru Club
Сообщения: 565
Зарегистрирован: 03 апр 2012, 09:52
Репутация: 40
Город: Нижний Новгород
Авто: VW T5
Двигатель: AXC
Год выпуска: 2006
Благодарил (а): 24 раза
Поблагодарили: 42 раза

Re: Не работает печка на Мультике

#6 Сообщение Amig » 28 ноя 2013, 00:37

Ну не знаю...
У меня изначально была только передняя печка, верхний правый пред стоял на месте.
Устанавливал себе заднюю печку, лазил по электросхемам в Эльзе, других вариантов для моего года там нет. Расплетал подторпедную проводку с Мульта, года 2005-2006 похоже, для внедрения в свой климат, тоже преды стояли как описывал...
Говорят, что чуть ли не в каждой машине проводка сплетена по своему. Советовали обращаться к ОД для запроса индивидуальной эл. схемы машины согласно VINа... Я не стал, схемы посмотрел, сплел согласно и все заработало. Единственное отличие нашел- так это цвета проводов могут отличаться.
"...я так думаю..." (С) х/ф Мимино.

Аватара пользователя
Dimas 76
VW-Transporter.ru Club
Сообщения: 28
Зарегистрирован: 09 май 2012, 21:48
Репутация: 0
Город: серов
Авто: мультиван
Двигатель: AXE
Год выпуска: 2005
Благодарил (а): 11 раз
Поблагодарили: 1 раз

Re: Не работает печка на Мультике

#7 Сообщение Dimas 76 » 09 дек 2013, 15:00

Окислилась заводское содинение провода+(обжимка) под сиденьем водителя под ковролином. Там лужица высохшая... кто то когда то пролил чего то и через дырочку для жгута проводки пробежала и надо же обжимка именно в этом месте. Добрались прозваниванием и постепенным удалением от мотрочика(и разбором авто).

Аватара пользователя
Amig
VW-Transporter.ru Club
Сообщения: 565
Зарегистрирован: 03 апр 2012, 09:52
Репутация: 40
Город: Нижний Новгород
Авто: VW T5
Двигатель: AXC
Год выпуска: 2006
Благодарил (а): 24 раза
Поблагодарили: 42 раза

Re: Не работает печка на Мультике

#8 Сообщение Amig » 09 дек 2013, 15:22

Вот кто бы мог подумать!?!
[quote="Dimas 76"]Окислилась заводское соединение провода+(обжимка) под сиденьем водителя под ковролином...[quote]
Можно уточнить, на какой потребитель "+" ?? Вроде на печку не должно быть под сиденьем водителя...
В результате заработало ? Поздравления !! :27:
"...я так думаю..." (С) х/ф Мимино.

Аватара пользователя
Dimas 76
VW-Transporter.ru Club
Сообщения: 28
Зарегистрирован: 09 май 2012, 21:48
Репутация: 0
Город: серов
Авто: мультиван
Двигатель: AXE
Год выпуска: 2005
Благодарил (а): 11 раз
Поблагодарили: 1 раз

Re: Не работает печка на Мультике

#9 Сообщение Dimas 76 » 10 дек 2013, 09:33

Сначала искали предохранитель. Потом тупо пошли по проводке и пришел под сиденье вод (делал электрик в сервисе, за что ему огромное спасибо). Там и пред у меня(верх лев пустое гнездо) (у меня вебаста заводская. там же аккум второй еще релюхи какие то и несколько пред. один из них печка 30а)

Аватара пользователя
Dimas 76
VW-Transporter.ru Club
Сообщения: 28
Зарегистрирован: 09 май 2012, 21:48
Репутация: 0
Город: серов
Авто: мультиван
Двигатель: AXE
Год выпуска: 2005
Благодарил (а): 11 раз
Поблагодарили: 1 раз

Re: Не работает печка на Мультике

#10 Сообщение Dimas 76 » 10 дек 2013, 09:35

верхний правый пуст гнездо



  • Реклама

Вернуться в «Электрооборудование»



Кто сейчас на конференции

Сейчас этот форум просматривают: MAX2011 и 2 гостя