вопрос о подключении вебаста



Система отопления салона , Webasto , печки, кондиционеры , климат-контроль , догреватели и автономки
Сообщение
Автор
Аватара пользователя
tran88
VW-Transporter.ru Club
Сообщения: 16
Зарегистрирован: 26 июл 2013, 22:15
Репутация: 0
Город: Мурманск
Авто: vw T5
Двигатель: BRS 1.9 tdi 102 л.с.
Год выпуска: 2006

вопрос о подключении вебаста

#1 Сообщение tran88 » 19 янв 2014, 22:17

уважаемые форумчане подскажите как быть
на авто был установлен вебаста /гидроник 5 кв/ по причине заклиневшего воздухонагнетателя вышли из строя мозги , стал ставить такой же подогреватель (гидроник 5кв) и тут возникли проблемы

когда стоял 1 подогрев. из него отдельно выходили провода на помпу.
а на второй их нет как доработать от куда взять питание для помпы ,чтоб дров не наломать и чтоб работало
Благодарю всех кто отзовется

Реклама
Аватара пользователя
Джексон
VW-Transporter.ru Club
Сообщения: 400
Зарегистрирован: 30 мар 2012, 18:13
Репутация: 16
Город: Москва
Авто: Т-5 Caravelle-Long
Двигатель: АХЕ
Год выпуска: 2008
Благодарил (а): 6 раз
Поблагодарили: 45 раз

Re: вопрос о подключении вебаста

#2 Сообщение Джексон » 19 янв 2014, 23:29

Масло масляное....фото наклеек обоих приборов выложите....

Аватара пользователя
tran88
VW-Transporter.ru Club
Сообщения: 16
Зарегистрирован: 26 июл 2013, 22:15
Репутация: 0
Город: Мурманск
Авто: vw T5
Двигатель: BRS 1.9 tdi 102 л.с.
Год выпуска: 2006

Re: вопрос о подключении вебаста

#3 Сообщение tran88 » 21 янв 2014, 23:57

это фото вебасты которая сейчас установлена ,знаю что до этого стояла на спринтере ,фото первой достать не смогу (она стояла на ВИТО ) Мерял напругу на топливном насосе после пуска почему-то показало 9.03 В На основном 12.45 В
У вас нет необходимых прав для просмотра вложений в этом сообщении.

Аватара пользователя
Джексон
VW-Transporter.ru Club
Сообщения: 400
Зарегистрирован: 30 мар 2012, 18:13
Репутация: 16
Город: Москва
Авто: Т-5 Caravelle-Long
Двигатель: АХЕ
Год выпуска: 2008
Благодарил (а): 6 раз
Поблагодарили: 45 раз

Re: вопрос о подключении вебаста

#4 Сообщение Джексон » 22 янв 2014, 02:06

Сейчас у Вас D5WZ-это догреватель,у него нет выхода для помпы....Вам нужен D5WS...или колхозить релюхи для запуска помпы.
Вообще судя по описанию проверки топл.насоса(на него подается импульс,а не постоянное питание) Вам нужно изучать мануалы и принципы работы этих отопителей...это если самому заниматься установкой и ремонтом...

Аватара пользователя
vvvavto
VW-Transporter.ru Club
Сообщения: 3672
Зарегистрирован: 30 мар 2012, 19:33
Репутация: 1206
Город: BY,RUS, Мск
Авто: T5 Caravelle
Благодарил (а): 10 раз
Поблагодарили: 339 раз

Re: вопрос о подключении вебаста

#5 Сообщение vvvavto » 27 янв 2014, 19:01

tran88 писал(а):уважаемые форумчане подскажите как быть
на авто был установлен вебаста /гидроник 5 кв/ по причине заклиневшего воздухонагнетателя вышли из строя мозги , стал ставить такой же подогреватель (гидроник 5кв) и тут возникли проблемы

когда стоял 1 подогрев. из него отдельно выходили провода на помпу.
а на второй их нет как доработать от куда взять питание для помпы ,чтоб дров не наломать и чтоб работало
Благодарю всех кто отзовется


Нет никаких особых проблем.
У Вас варианты действий, например, могут быть следующие:

- Запускать помпу через отдельное реле тем же сигналом, каким Вы запускаете Гидроник;
- установить мозги от D5ws ( D5wsc), приобрести которые, недорого, практически новые, например, можно здесь: viewtopic.php?f=23&t=20
- установить котел такой же , как и был, D5ws, только с родной VW прошивкой и диагностикой, приобрести недорого, который, можно там же;
«Опыт почти всегда является пародией на идею» ( Гёте ).



  • Реклама

Вернуться в «Внутрисалонный климат»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей