"система стабилизации неисправна..." двигатель не заводится



Датчики , реле , предохранители , АКБ ,генератор , система освещения и прочая авто электрика
Сообщение
Автор
Аватара пользователя
AAD
VW-Transporter.ru Club
Сообщения: 28
Зарегистрирован: 20 авг 2013, 11:09
Репутация: 3
Город: Москва
Авто: VW multivan
Двигатель: AXE
Год выпуска: 2007
Поблагодарили: 1 раз

"система стабилизации неисправна..." двигатель не заводится

#1 Сообщение AAD » 26 янв 2014, 14:48

Объясните бестолковому, какая может быть связь?
Авто Т5 мultivan AXE 2007 г/в. 4motion. После стоянке на ручнике, тронулся на задней передаче, правая задняя колодка по-видимому примёрзла и тронулся с её срывом. Сразу загорелась лампа: "система стабилизации неисправна или отключена" и машина заглохла. Лампа осталась гореть, а машина перестала заводиться. Отключал оба аккумулятора, но завести пока не удалось. Причём похожая ситуация уже была, но тогда подождал 5 минут и лампа сама погасла и машину удалось завести. Что это за фигня такая? Может есть мысли какие?

Реклама
Аватара пользователя
AAD
VW-Transporter.ru Club
Сообщения: 28
Зарегистрирован: 20 авг 2013, 11:09
Репутация: 3
Город: Москва
Авто: VW multivan
Двигатель: AXE
Год выпуска: 2007
Поблагодарили: 1 раз

Re: "система стабилизации неисправна..." двигатель не заводи

#2 Сообщение AAD » 28 янв 2014, 00:51

В общем мини отчёт. Похоже роковое стечение обстоятельств, иначе не знаю как это объяснить. По совету уважаемых гуру с ОАО АРЗ-5 поменял ключ зажигания (благо их два) - всё вылечилось! Лампа: "система стабилизации неисправна или отключена" погасла как только повернул второй ключ в замке и машина завелась с полтычка. Огромное им спасибо за совет! Причём и первый ключ также стал снова работать. Чудеса да и только.

Аватара пользователя
Marina
Сообщения: 2
Зарегистрирован: 16 авг 2014, 00:45
Репутация: 0
Город: Murmansk
Авто: Transporter T 5
Двигатель: AXB 1,9
Год выпуска: 2004

Re: "система стабилизации неисправна..." двигатель не заводи

#3 Сообщение Marina » 16 авг 2014, 01:04

У меня похожая ситуация, скажите, после этого нормально заводился, без проблем или что то еще предпринимали?

Аватара пользователя
AAD
VW-Transporter.ru Club
Сообщения: 28
Зарегистрирован: 20 авг 2013, 11:09
Репутация: 3
Город: Москва
Авто: VW multivan
Двигатель: AXE
Год выпуска: 2007
Поблагодарили: 1 раз

Re: "система стабилизации неисправна..." двигатель не заводи

#4 Сообщение AAD » 18 авг 2014, 02:07

У вас метка "блэк бак" или какая другая есть?
Ларчик просто открывался. В первом случае в метке разряжается батарейка. Во втором - радиопомехи тупо мешают работе метки. Сигнал с метки не проходит на приёмник, и система воспринимает происходящее как угон. Один раз пришлось выталкивать машину с парковки супермаркета, через 150 метров завелась, и смог уехать. после этого отключил нафиг эту метку.



  • Реклама

Вернуться в «Электрооборудование»



Кто сейчас на конференции

Сейчас этот форум просматривают: Baidu [Spider], SWAGBUS и 1 гость