при включении зажигания гаснет красная лейка



Обсуждаем темы относящиеся к ДИЗЕЛЬНЫМ двигателям Фольксваген Т4,Т5,Т6 , вопросы тех.обслуживания , ремонта и диагностики неисправностей , система смазки двигателя , ГРМ
Сообщение
Автор
Аватара пользователя
aleksss
VW-Transporter.ru Club
Сообщения: 4
Зарегистрирован: 03 мар 2014, 16:20
Репутация: 0
Город: тула
Авто: транспортер т5
Двигатель: ахс 1.9 тд
Год выпуска: 2003

при включении зажигания гаснет красная лейка

#1 Сообщение aleksss » 03 мар 2014, 16:39

добый день при включении зажигания контрольная лампа давления масла загорается и сразу тухнет.Подскажите в чем причина?Двигатель 1.9 т.д. т5.

Реклама
Аватара пользователя
DAIKINCOM
VW-Transporter.ru Club
Сообщения: 100
Зарегистрирован: 08 июл 2013, 08:12
Репутация: 5
Город: воронеж
Авто: Т5 Transporter Caravella
Двигатель: CAAC
Год выпуска: 2011
Поблагодарили: 5 раз

Re: при включении зажигания гаснет красная лейка

#2 Сообщение DAIKINCOM » 03 мар 2014, 22:20

так и должно быть

Аватара пользователя
aleksss
VW-Transporter.ru Club
Сообщения: 4
Зарегистрирован: 03 мар 2014, 16:20
Репутация: 0
Город: тула
Авто: транспортер т5
Двигатель: ахс 1.9 тд
Год выпуска: 2003

Re: при включении зажигания гаснет красная лейка

#3 Сообщение aleksss » 04 мар 2014, 08:14

НА ДРУГИХ МАШИНАХ БЫЛО ТАК ЗАВЕЛ ДВИГАТЕЛЬ ЛЕЙКА ПОТУХЛА А ЧТО НА Т5 ТАК. А КАК ЖЕ КОНТРОЛИРОВАТЬ ДАВЛЕНИЕ МАСЛА?

Аватара пользователя
DAIKINCOM
VW-Transporter.ru Club
Сообщения: 100
Зарегистрирован: 08 июл 2013, 08:12
Репутация: 5
Город: воронеж
Авто: Т5 Transporter Caravella
Двигатель: CAAC
Год выпуска: 2011
Поблагодарили: 5 раз

Re: при включении зажигания гаснет красная лейка

#4 Сообщение DAIKINCOM » 04 мар 2014, 08:50

если пропадет давлени загорится и запещит!

Аватара пользователя
aleksss
VW-Transporter.ru Club
Сообщения: 4
Зарегистрирован: 03 мар 2014, 16:20
Репутация: 0
Город: тула
Авто: транспортер т5
Двигатель: ахс 1.9 тд
Год выпуска: 2003

Re: при включении зажигания гаснет красная лейка

#5 Сообщение aleksss » 04 мар 2014, 10:45

так в том то и дело что не загорается и не пищит когда менял масло слил и завел двигатель на 5 сек проверить ни какой реакции.

Аватара пользователя
zbyshek
VW-Transporter.ru Club
Сообщения: 834
Зарегистрирован: 10 апр 2012, 20:23
Репутация: 38
Город: кострома
Авто: т5 мультивэн
Двигатель: врс
Год выпуска: 2007
Благодарил (а): 6 раз
Поблагодарили: 86 раз

Re: при включении зажигания гаснет красная лейка

#6 Сообщение zbyshek » 04 мар 2014, 11:27

у т 5 она загорается только при отсутствии давления. непереживай,всё гуд.

Аватара пользователя
ferum
VW-Transporter.ru Club
Сообщения: 51
Зарегистрирован: 24 дек 2013, 00:33
Репутация: 3
Город: лепель
Авто: Т5
Двигатель: AXD
Год выпуска: 2004
Поблагодарили: 12 раз

Re: при включении зажигания гаснет красная лейка

#7 Сообщение ferum » 04 мар 2014, 19:29

у меня случай был при замене масло пропала давление, но красная лейка не загорелась, причом 2 раза на разных машинах c движком 2.5 axd. так что думаю не стоит сильно доверять этому датчику, какаята заподлянка там есть.

Аватара пользователя
aleksss
VW-Transporter.ru Club
Сообщения: 4
Зарегистрирован: 03 мар 2014, 16:20
Репутация: 0
Город: тула
Авто: транспортер т5
Двигатель: ахс 1.9 тд
Год выпуска: 2003

Re: при включении зажигания гаснет красная лейка

#8 Сообщение aleksss » 05 мар 2014, 10:06

А как ты понял что давление пропало?

Аватара пользователя
ferum
VW-Transporter.ru Club
Сообщения: 51
Зарегистрирован: 24 дек 2013, 00:33
Репутация: 3
Город: лепель
Авто: Т5
Двигатель: AXD
Год выпуска: 2004
Поблагодарили: 12 раз

Re: при включении зажигания гаснет красная лейка

#9 Сообщение ferum » 05 мар 2014, 22:29

aleksss писал(а):А как ты понял что давление пропало?

по звуку гидрокомпенсаторов, цекотать громко стали, двигатель заглушил, фильтр открутил, а масло там хрен. видима иногда так бывает, когда масло с насоса сходит, газануть наверно надо.

Аватара пользователя
ziip
VW-Transporter.ru Club
Сообщения: 5
Зарегистрирован: 30 дек 2013, 14:06
Репутация: 0
Город: МО
Авто: Caravella T5
Год выпуска: 2006

Re: при включении зажигания гаснет красная лейка

#10 Сообщение ziip » 27 май 2014, 16:36

Как раз тоже собрался масло менять, случайно щуп посмотрел - сухой. Слил масло - включил зажигание - лампа загорелась и погасла. Так что эта лампа не загорается при снижении уровня масла? И что за датчик на дне поддона картера, но провода к нему не идут. Что теперь щуп проверять как в жигулях?!! На других машинах при снижении уровня масла загоралась эта лейка (((



  • Реклама

Вернуться в «Двигатель / Дизель»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 2 гостя