Вебасто принудительно включается, а как догрев не работает.

Система отопления салона , Webasto , печки, кондиционеры , климат-контроль , догреватели и автономки
Ответить
Сообщение
Автор
Аватара пользователя
Серебристый
VW-Transporter.ru Club
Сообщения: 410
Зарегистрирован: 03 апр 2012, 10:46
Репутация: 0
Город: Чебоксары
Авто: Т-5
Двигатель: BRR
Год выпуска: 2007
Благодарил (а): 1 раз
Поблагодарили: 1 раз

Вебасто принудительно включается, а как догрев не работает.

#1 Сообщение Серебристый » 24 дек 2014, 19:04

Всем доброго вечера!
Подскажите пожалуйста кто знает: вебасто как догрев не работает, а принудительно включается. Может дело в предохранителе или еще в чем то?

Реклама
Аватара пользователя
Nikolaevich
VW-Transporter.ru Club
Сообщения: 3590
Зарегистрирован: 13 апр 2012, 13:55
Репутация: 1767
Город: Смоленская область
Авто: T5 GP
Двигатель: CAAB
Год выпуска: 2010
Благодарил (а): 42 раза
Поблагодарили: 505 раз

Re: Вебасто принудительно включается, а как догрев не работа

#2 Сообщение Nikolaevich » 27 дек 2014, 16:58

Серебристый писал(а): Может дело в предохранителе или еще в чем то?
Если предположу, что недавно Вы ездили на резерве топлива или того меньше, сильно ошибусь ? А "шнурка" своего нет ?

Аватара пользователя
Серебристый
VW-Transporter.ru Club
Сообщения: 410
Зарегистрирован: 03 апр 2012, 10:46
Репутация: 0
Город: Чебоксары
Авто: Т-5
Двигатель: BRR
Год выпуска: 2007
Благодарил (а): 1 раз
Поблагодарили: 1 раз

Re: Вебасто принудительно включается, а как догрев не работа

#3 Сообщение Серебристый » 29 дек 2014, 19:19

Nikolaevich писал(а):
Серебристый писал(а): Может дело в предохранителе или еще в чем то?
Если предположу, что недавно Вы ездили на резерве топлива или того меньше, сильно ошибусь ? А "шнурка" своего нет ?
Соляру заливаю как 2деления остаются, так что это исключается. Вебасто не заблокировано, проверяли по программе, попробовали включить принудительно- включается. Но вэтой истории есть один момент- мозги котла после ремонта. Электронщик, что ремонтировал мозги дал гарантию что все будет нормально. Может дело в каком то предохранителе?

Аватара пользователя
Nikolaevich
VW-Transporter.ru Club
Сообщения: 3590
Зарегистрирован: 13 апр 2012, 13:55
Репутация: 1767
Город: Смоленская область
Авто: T5 GP
Двигатель: CAAB
Год выпуска: 2010
Благодарил (а): 42 раза
Поблагодарили: 505 раз

Re: Вебасто принудительно включается, а как догрев не работа

#4 Сообщение Nikolaevich » 29 дек 2014, 20:28

Серебристый писал(а): Электронщик, что ремонтировал мозги дал гарантию что все будет нормально.
Я думаю, что если проблема в предохранителе, то включить не получится никоим образом, тем более, что диагностика должна была показать, что сигнал до Вебасто не доходит (невключение по такому-то признаку), или любую другую причину.
А чего Вы вообще "паритесь", если электронщик обещал, что всё будет нормально ? Вроде бы логично, чтобы он довёл всё до ума.
Вебасто, как догреватель, не включается потому, что не выполняются условия включения (см. SSP 415, 416) - для автономного (ППП) и дополнительного (догревателя) они разные ( SSP 416 стр.19).

Аватара пользователя
Серебристый
VW-Transporter.ru Club
Сообщения: 410
Зарегистрирован: 03 апр 2012, 10:46
Репутация: 0
Город: Чебоксары
Авто: Т-5
Двигатель: BRR
Год выпуска: 2007
Благодарил (а): 1 раз
Поблагодарили: 1 раз

Re: Вебасто принудительно включается, а как догрев не работа

#5 Сообщение Серебристый » 13 янв 2015, 20:39

Ошибку устранили, теперь котел работает как часики.

Аватара пользователя
Nikolaevich
VW-Transporter.ru Club
Сообщения: 3590
Зарегистрирован: 13 апр 2012, 13:55
Репутация: 1767
Город: Смоленская область
Авто: T5 GP
Двигатель: CAAB
Год выпуска: 2010
Благодарил (а): 42 раза
Поблагодарили: 505 раз

Re: Вебасто принудительно включается, а как догрев не работа

#6 Сообщение Nikolaevich » 13 янв 2015, 22:11

Серебристый писал(а):Ошибку устранили, теперь котел работает как часики.
И в чём была причина?

Аватара пользователя
Серебристый
VW-Transporter.ru Club
Сообщения: 410
Зарегистрирован: 03 апр 2012, 10:46
Репутация: 0
Город: Чебоксары
Авто: Т-5
Двигатель: BRR
Год выпуска: 2007
Благодарил (а): 1 раз
Поблагодарили: 1 раз

Re: Вебасто принудительно включается, а как догрев не работа

#7 Сообщение Серебристый » 14 янв 2015, 12:27

Nikolaevich писал(а):
Серебристый писал(а):Ошибку устранили, теперь котел работает как часики.
И в чём была причина?
Как мне объяснил мастер - ошибок программа не показывала, а когда начал разбираться детально, то оказалось котел был просто заблокирован. Только непонятно по какой причине, с низким уровнем солярки не ездил, качество солярки нормальное -5й класс.

Аватара пользователя
Nikolaevich
VW-Transporter.ru Club
Сообщения: 3590
Зарегистрирован: 13 апр 2012, 13:55
Репутация: 1767
Город: Смоленская область
Авто: T5 GP
Двигатель: CAAB
Год выпуска: 2010
Благодарил (а): 42 раза
Поблагодарили: 505 раз

Re: Вебасто принудительно включается, а как догрев не работа

#8 Сообщение Nikolaevich » 14 янв 2015, 14:50

Серебристый писал(а): ошибок программа не показывала, а когда начал разбираться детально, то оказалось котел был просто заблокирован. Только непонятно по какой причине
Возможных причин несколько, они неоднократно обсуждались на форуме. А вот предыдущая проверка Вебасто, как выяснилось, была "никакой", судя по Вашему сообщению от 29.12.2014 :"Вебасто не заблокировано, проверяли по программе" - понятно, что на самом деле не проверяли, ибо эта проверка занимает одну минуту и несколько "кликов" мышкой. Надо покупать "шнурок" и не водиться с безразличными дядьками.

Аватара пользователя
Серебристый
VW-Transporter.ru Club
Сообщения: 410
Зарегистрирован: 03 апр 2012, 10:46
Репутация: 0
Город: Чебоксары
Авто: Т-5
Двигатель: BRR
Год выпуска: 2007
Благодарил (а): 1 раз
Поблагодарили: 1 раз

Re: Вебасто принудительно включается, а как догрев не работа

#9 Сообщение Серебристый » 14 янв 2015, 15:07

Nikolaevich писал(а):
Серебристый писал(а): ошибок программа не показывала, а когда начал разбираться детально, то оказалось котел был просто заблокирован. Только непонятно по какой причине
Возможных причин несколько, они неоднократно обсуждались на форуме. А вот предыдущая проверка Вебасто, как выяснилось, была "никакой", судя по Вашему сообщению от 29.12.2014 :"Вебасто не заблокировано, проверяли по программе" - понятно, что на самом деле не проверяли, ибо эта проверка занимает одну минуту и несколько "кликов" мышкой. Надо покупать "шнурок" и не водиться с безразличными дядьками.
Полностью солидарен с Вами

Аватара пользователя
Юрий Павилан
VW-Transporter.ru Club
Сообщения: 5
Зарегистрирован: 16 янв 2018, 19:42
Репутация: 0
Город: Петропавловск
Авто: Фольксваген
Год выпуска: 2010

Re: Вебасто принудительно включается, а как догрев не работает.

#10 Сообщение Юрий Павилан » 27 янв 2018, 16:22

У меня та же проблема.как догреватель не запускается,а с таймера и пульта запускается.советовали смотреть датчик температура бортом.но температуру показывает уличную правильно. Подскажите пожалуйста.

Аватара пользователя
Серебристый
VW-Transporter.ru Club
Сообщения: 410
Зарегистрирован: 03 апр 2012, 10:46
Репутация: 0
Город: Чебоксары
Авто: Т-5
Двигатель: BRR
Год выпуска: 2007
Благодарил (а): 1 раз
Поблагодарили: 1 раз

Re: Вебасто принудительно включается, а как догрев не работает.

#11 Сообщение Серебристый » 27 янв 2018, 17:08

Мозги отдал на ремонт и проблема решилась

Ответить