Не работает Webasta! Нет связи с -18 Автономным отопителем!



Система отопления салона , Webasto , печки, кондиционеры , климат-контроль , догреватели и автономки
Сообщение
Автор
Аватара пользователя
Wagen
VW-Transporter.ru Club
Сообщения: 3
Зарегистрирован: 09 янв 2015, 00:13
Репутация: 0
Город: Smorgon
Авто: Transporter 5
Двигатель: 1.9 TDi
Год выпуска: 2004

Не работает Webasta! Нет связи с -18 Автономным отопителем!

#1 Сообщение Wagen » 19 янв 2015, 23:33

Здравствуйте! У меня VW T5 Transporter 2004 г.в. 1.9TDi . На машине установлена штатная Webasta Thempo Top C без таймера. Не хочет включаться и не подает каких-либо признаков жизни! Подсоединялся шнуром VAG 409.1 OBD2 , ваг-ком не может подключиться к 18 вкладке Автономный отопитель, не заходит...
Проверил предохранители оказалось 23 и 29 перегорел, поставил новые но она так и не включилась. Подключил шнур всё равно не может подключиться!
Посмотрел предохранители - 23 перегорел!
:30: Подскажите, куда копать???
Буду очень благодарен за помощь в решении данной проблеммы!
Последний раз редактировалось Wagen 25 янв 2015, 11:42, всего редактировалось 4 раза.

Реклама
Аватара пользователя
vvvavto
VW-Transporter.ru Club
Сообщения: 3672
Зарегистрирован: 30 мар 2012, 19:33
Репутация: 1206
Город: BY,RUS, Мск
Авто: T5 Caravelle
Благодарил (а): 10 раз
Поблагодарили: 339 раз

Re: Не включается штатная Webasta !

#2 Сообщение vvvavto » 20 янв 2015, 01:11

Не туда зашли.
Адрес 18: Дополнительный / автономный отопитель.
Что там написано?
«Опыт почти всегда является пародией на идею» ( Гёте ).

Аватара пользователя
Wagen
VW-Transporter.ru Club
Сообщения: 3
Зарегистрирован: 09 янв 2015, 00:13
Репутация: 0
Город: Smorgon
Авто: Transporter 5
Двигатель: 1.9 TDi
Год выпуска: 2004

Re: Не включается штатная Webasta !

#3 Сообщение Wagen » 20 янв 2015, 03:10

Vvvato, Ваг-ком подключал - во вкладку 18-Автономный отопитель, не заходит.. Соответственно ни ошибок, ни тест исполнителей не запустить!
А всё остальное читает!

Аватара пользователя
vvvavto
VW-Transporter.ru Club
Сообщения: 3672
Зарегистрирован: 30 мар 2012, 19:33
Репутация: 1206
Город: BY,RUS, Мск
Авто: T5 Caravelle
Благодарил (а): 10 раз
Поблагодарили: 339 раз

Re: Не включается штатная Webasta !

#4 Сообщение vvvavto » 20 янв 2015, 11:56

Ремонт или замена блока управления отопителя (мозгов), при условии, что проводка в порядке.
«Опыт почти всегда является пародией на идею» ( Гёте ).

Аватара пользователя
Wagen
VW-Transporter.ru Club
Сообщения: 3
Зарегистрирован: 09 янв 2015, 00:13
Репутация: 0
Город: Smorgon
Авто: Transporter 5
Двигатель: 1.9 TDi
Год выпуска: 2004

Re: Не работает Webasta! Нет связи с -18 Автономным отопите

#5 Сообщение Wagen » 25 янв 2015, 12:03

Vvvavto, с эбу пока ничего не делал. Решил посмотреть предохранители и увидел что - 23 опять перегорел!
что может быть?

Аватара пользователя
vvvavto
VW-Transporter.ru Club
Сообщения: 3672
Зарегистрирован: 30 мар 2012, 19:33
Репутация: 1206
Город: BY,RUS, Мск
Авто: T5 Caravelle
Благодарил (а): 10 раз
Поблагодарили: 339 раз

Re: Не работает Webasta! Нет связи с -18 Автономным отопите

#6 Сообщение vvvavto » 25 янв 2015, 12:39

Короткое замыкание или нагрузка, не соответствующая установленному предохранителю.
Это вам писали:
vvvavto писал(а):... при условии, что проводка в порядке.

Вы проверили проводку?
«Опыт почти всегда является пародией на идею» ( Гёте ).



  • Реклама

Вернуться в «Внутрисалонный климат»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей