Странность с гуром



Технические вопросы связанные с рулевым управлением и гидроусилителями
Сообщение
Автор
Аватара пользователя
Miki
Сообщения: 1
Зарегистрирован: 16 окт 2015, 15:59
Репутация: 0
Город: Владимир
Авто: Т4
Двигатель: AGT
Год выпуска: 2000

Странность с гуром

#1 Сообщение Miki » 16 окт 2015, 16:06

Здравствуйте ребята, может кто подскажет за ранее спасибо. Начало было такое гур работал только на повышенных оборотах поездил так, потом надоело газовать . Я почистил систему, поставил бачок с фильтром купил новый насос дешёвый поставил все заработало без проблем ни шума ни визга жидкость чистая все ХОРОШО . Прошло два дня и все случилось с разу вдруг начало подклинивать руль , вправо рывками крутит влево тяжело какое то шипение в рулевой рейки (не в насосе) при поворачивании руля, а через час всЁ руль как будто без гура и влево и вправо крутит туго газу даю ни чего не меняется и к стати перед этим я менял наконечник все аккуратно съемником без стуков но я думаю это то не причем тут. Все осмотрел: жидкость чистая, циркуляция есть (только когда газуешь она не меняется), пыльники сухие . Есть только моменты которые были до всего этого: немного сопливит шланг выс. давления в обжимки кот. идет к насосу и немного сопливит место в рейке где входит шток от руля. Я почему то грешу на насос. В чем может быть проблема? Спасибо.

Добавлено позже (16.10.2015, 11:32:37):

Ребята подскажите пожалуйста как можно проверить рейку не снимая как то компрессором кто то писал? спасибо

Реклама

  • Реклама

Вернуться в «Рулевое управление»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей