при включении зажигания появился странный звук типа "вжик"



Обсуждаем темы относящиеся к ДИЗЕЛЬНЫМ двигателям Фольксваген Т4,Т5,Т6 , вопросы тех.обслуживания , ремонта и диагностики неисправностей , система смазки двигателя , ГРМ
Сообщение
Автор
Аватара пользователя
Макс
VW-Transporter.ru Club
Сообщения: 5
Зарегистрирован: 06 май 2012, 09:33
Репутация: 0
Город: Киев
Авто: VW T5
Двигатель: 1.9 AXB
Год выпуска: 2005

при включении зажигания появился странный звук типа "вжик"

#1 Сообщение Макс » 27 авг 2012, 21:30

Подскажите, при включении зажигания появился какой-то странный звук типа "вжик", и так постоянно при каждом включении, и может еще иногда "жужжать" при работающем двигателе.... не пойму откуда, то ли из моторного отсека, то ли где-то в салоне... Что это может быть? VW T5 1.9 AXB

Реклама
Аватара пользователя
юрий 711
VW-Transporter.ru Club
Сообщения: 220
Зарегистрирован: 07 апр 2012, 00:07
Репутация: 13
Город: воронеж
Авто: т 6 каравелла
Двигатель: 2,0 caa
Год выпуска: 2015
Благодарил (а): 2 раза
Поблагодарили: 22 раза

Re: Странный звук....

#2 Сообщение юрий 711 » 29 авг 2012, 19:30

скорее всего топливо подкачивающий насос в баке.ему или смерть приходит или сетка забилась

Аватара пользователя
колыма
VW-Transporter.ru Club
Сообщения: 558
Зарегистрирован: 29 апр 2012, 13:27
Репутация: 13
Город: Санкт-Петербург
Авто: VW T5
Двигатель: BRS 1,9
Год выпуска: 2008
Благодарил (а): 45 раз
Поблагодарили: 40 раз

Re: Странный звук....

#3 Сообщение колыма » 29 авг 2012, 19:45

У меня тоже при вкл. заж. что-то жжужит пару секунд.Типа что-то срабатывает,а потом тишина.

Аватара пользователя
Макс
VW-Transporter.ru Club
Сообщения: 5
Зарегистрирован: 06 май 2012, 09:33
Репутация: 0
Город: Киев
Авто: VW T5
Двигатель: 1.9 AXB
Год выпуска: 2005

Re: Странный звук....

#4 Сообщение Макс » 30 авг 2012, 00:18

юрий 711 писал(а):скорее всего топливо подкачивающий насос в баке.ему или смерть приходит или сетка забилась

то есть при варианте очистки сетки возможное восстановление нормальной его работы? А чем грозит его поломка?

Аватара пользователя
колыма
VW-Transporter.ru Club
Сообщения: 558
Зарегистрирован: 29 апр 2012, 13:27
Репутация: 13
Город: Санкт-Петербург
Авто: VW T5
Двигатель: BRS 1,9
Год выпуска: 2008
Благодарил (а): 45 раз
Поблагодарили: 40 раз

Re: Странный звук....

#5 Сообщение колыма » 30 авг 2012, 20:12

Двигатель перестанет заводиться вовсе,либо будет ОЧЕНЬ плохо работать во всех параметрах.

Аватара пользователя
серёга060
VW-Transporter.ru Club
Сообщения: 138
Зарегистрирован: 04 апр 2012, 23:23
Репутация: 147
Город: С-Пб,Гатчина
Авто: Т 5
Двигатель: АХВ
Год выпуска: 2003
Благодарил (а): 56 раз
Поблагодарили: 22 раза

Re: Странный звук....

#6 Сообщение серёга060 » 30 авг 2012, 20:18

у меня это жужит моторчик крана задней печки салона

Аватара пользователя
Олег
VW-Transporter.ru Club
Сообщения: 59
Зарегистрирован: 05 апр 2012, 17:39
Репутация: 3
Город: Москва
Авто: TRANSPORTER T5
Двигатель: BRR 1.9 116 Л.С
Год выпуска: 2006
Поблагодарили: 3 раза

Re: Странный звук....

#7 Сообщение Олег » 31 авг 2012, 20:01

у меня уже 2 года гудит и всё нармуль,правда не всегда,бывает гудит когда включаешь зажигание,а бывает когда заглушишь,я смотрел гудит под капотом стоит круглый пластмассовый вакумник что ли,вот он и гудит.

Аватара пользователя
стем
VW-Transporter.ru Club
Сообщения: 136
Зарегистрирован: 16 апр 2012, 19:23
Репутация: 12
Город: Чернигов
Авто: VW T5
Двигатель: 2.5 TDI 130 л.с.
Год выпуска: 2005
Благодарил (а): 5 раз
Поблагодарили: 32 раза

Re: Странный звук....

#8 Сообщение стем » 02 сен 2012, 23:48

Макс писал(а):Подскажите, при включении зажигания появился какой-то странный звук типа "вжик", и так постоянно при каждом включении, и может еще иногда "жужжать" при работающем двигателе.... не пойму откуда, то ли из моторного отсека, то ли где-то в салоне... Что это может быть? VW T5 1.9 AXB

звук типа "вжик" идёт от подкачивающего насоса в баке а насос как я понимаю стоит только для покачки топлива перед запуском и в дальнейшем уже на работающем двигателе этот насос не работает так как для этого насоса в моторном отсеке установлено отсекающее реле

Аватара пользователя
колыма
VW-Transporter.ru Club
Сообщения: 558
Зарегистрирован: 29 апр 2012, 13:27
Репутация: 13
Город: Санкт-Петербург
Авто: VW T5
Двигатель: BRS 1,9
Год выпуска: 2008
Благодарил (а): 45 раз
Поблагодарили: 40 раз

Re: Странный звук....

#9 Сообщение колыма » 03 сен 2012, 05:39

Если это так ,то тогда инфа исчерпывающая.



  • Реклама

Вернуться в «Двигатель / Дизель»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость