Вебаста работает, двигатель не прогревается



Система отопления салона , Webasto , печки, кондиционеры , климат-контроль , догреватели и автономки
Сообщение
Автор
Аватара пользователя
Kawasak
VW-Transporter.ru Club
Сообщения: 37
Зарегистрирован: 08 дек 2015, 00:31
Репутация: 5
Город: Москва
Авто: Т5 мультивен
Двигатель: AXD
Год выпуска: 2008
Благодарил (а): 1 раз
Поблагодарили: 4 раза

Вебаста работает, двигатель не прогревается

#1 Сообщение Kawasak » 22 дек 2015, 22:45

Установил GSM модуль на штатную вебасту (мокрая). Все включается, работает нормально, теплый воздух дует из отопителя, в машину садишься-прогретый салон. Температура двигателя только не поднимается даже до 50 градусов. Наверняка где- то клапан какой-то закрыт. Подскажите что можно сделать кто ЗНАЕТ (это ключевое слово). Заранее спасибо.

Реклама
Аватара пользователя
zbyshek
VW-Transporter.ru Club
Сообщения: 829
Зарегистрирован: 10 апр 2012, 20:23
Репутация: 38
Город: кострома
Авто: т5 мультивэн
Двигатель: врс
Год выпуска: 2007
Поблагодарили: 86 раз

Re: Вебаста работает, двигатель не прогревается

#2 Сообщение zbyshek » 23 дек 2015, 10:02

ты хотел чтобы двигатель до 90 прогрелся? как у тебя,так у всех.из печки горячий воздух? этого достаточно.

Аватара пользователя
tuareg
VW-Transporter.ru Club
Сообщения: 113
Зарегистрирован: 27 окт 2015, 21:13
Репутация: 3
Город: СПб
Авто: Мультивэн
Двигатель: дизель
Год выпуска: 2007
Благодарил (а): 2 раза
Поблагодарили: 5 раз

Re: Вебаста работает, двигатель не прогревается

#3 Сообщение tuareg » 23 дек 2015, 11:02

zbyshek писал(а):ты хотел чтобы двигатель до 90 прогрелся? как у тебя,так у всех.из печки горячий воздух? этого достаточно.

Согласен! У мну тоже так,теплый воздух значит и двигатель прогрет до необходимого для запуска состояния.

Аватара пользователя
Kawasak
VW-Transporter.ru Club
Сообщения: 37
Зарегистрирован: 08 дек 2015, 00:31
Репутация: 5
Город: Москва
Авто: Т5 мультивен
Двигатель: AXD
Год выпуска: 2008
Благодарил (а): 1 раз
Поблагодарили: 4 раза

Re: Вебаста работает, двигатель не прогревается

#4 Сообщение Kawasak » 23 дек 2015, 22:21

У меня на ренже прогревается до 70, затем снижает мощность, если остыло до 60, опять поднимается мощность. Просил же ответить того, кто ЗНАЕТ, а у кого что как работает интересно в прнципе, но к вопросу никакого отношения не имеет.В системе охлаждения есть электромагнитные клапана, которые для чего-то поставили. Запуск ДОГРЕВАТЕЛЯ ( принудительный) при неработающем моторе, есть нештатное включение (если не через брелок). Наверняка в этом причина. Логика работы ДОГРЕВАТЕЛЯ такая: догреть мотор до 70 градусов и отключиться. Вот в том-то и прикол, что до 70 не нагревает. Одно только успокаивает - не одному мне накосячили с установкой.

Аватара пользователя
vovchilo
VW-Transporter.ru Club
Сообщения: 160
Зарегистрирован: 09 мар 2013, 22:48
Репутация: 1
Город: Жуковский
Авто: MULTIVAN
Двигатель: AXD
Год выпуска: 2004
Благодарил (а): 1 раз
Поблагодарили: 12 раз

Re: Вебаста работает, двигатель не прогревается

#5 Сообщение vovchilo » 25 дек 2015, 22:02

вебаста работает по принципу полного нагревания, но помпа электрическая не успевает прокачивать! соответственно вебаста уходит в режим частичного дросселя, либо вообще отключается в зависимости от температурного режима! в вебасте стоит термо датчик отключающий (защищающий) от перегрева котёл!
а по поводу электромагнитных клапанов!!! да!! в определённых комплектациях есть они !!! (находится он в подкапотном пространстве левее расширительного бачка!! нужен для комфортной температуры в салоне!!

Аватара пользователя
GIO4x4
VW-Transporter.ru Club
Сообщения: 72
Возраст: 52
Зарегистрирован: 02 фев 2013, 17:58
Репутация: 0
Город: Malbork(PL)
Авто: T5
Двигатель: AXD
Год выпуска: 2004
Откуда: Польша

Re: Вебаста работает, двигатель не прогревается

#6 Сообщение GIO4x4 » 26 дек 2015, 20:15

Датчику температуры не всегда верить можно!
gio40@mail.ru+48888966333

Аватара пользователя
kuradodo
VW-Transporter.ru Club
Сообщения: 692
Возраст: 58
Зарегистрирован: 01 фев 2015, 09:17
Репутация: 73
Город: москва
Авто: каравелла
Двигатель: саав
Год выпуска: 2014
Откуда: москва
Благодарил (а): 41 раз
Поблагодарили: 49 раз

Re: Вебаста работает, двигатель не прогревается

#7 Сообщение kuradodo » 17 янв 2016, 14:17

Kawasak -а время работы какое установлено?

Аватара пользователя
Nikolaevich
VW-Transporter.ru Club
Сообщения: 3076
Зарегистрирован: 13 апр 2012, 13:55
Репутация: 1463
Город: Смоленская область
Авто: T5 GP
Двигатель: CAAB
Год выпуска: 2010
Благодарил (а): 39 раз
Поблагодарили: 443 раза

Re: Вебаста работает, двигатель не прогревается

#8 Сообщение Nikolaevich » 17 янв 2016, 20:34

Kawasak писал(а):1. Установил GSM модуль на штатную вебасту (мокрая)...
2. ... Запуск ДОГРЕВАТЕЛЯ ( принудительный) при неработающем моторе, есть нештатное включение (если не через брелок). Наверняка в этом причина. Логика работы ДОГРЕВАТЕЛЯ такая: догреть мотор до 70 градусов и отключиться. Вот в том-то и прикол, что до 70 не нагревает. ...

1. Чтобы все понимали о каком типе дополнительного подогревателя идёт речь, в Вашем случае нужно указывать - штатный Вебасто (подогреватель) устанавливался на заводе как автономный подогреватель или догреватель. В соответствии с этим есть разница в наличии (отсутствии) двухходового клапана в контуре охлаждающей жидкости, который Вас интересует. Если на заводе устанавливали Вебасто как автономный подогреватель (ППП), то клапан есть, со всеми вытекающими последствиями. Если же догреватель позже переделывали в ППП, то клапана, скорее всего (на 99,9%), нет.
2. Нет, причина не в этом. Речь "при неработающем моторе" идёт о предпусковом подогревателе Вебасто, который в Вашем случае нужно называть ППП или "автономкой" (автономным подогревателем, в данном случае жидкостным). Штатных способов запуска ППП тоже несколько. В терминах тоже нужно быть точнее и не называть автономный предпусковой подогреватель (ППП), работающий до запуска двигателя, догревателем (по сути тоже дополнительным подогревателем - физически тот же элемент, но с другой кодировкой блока управления, работающий по другим "законам" и только после пуска двигателя). Этот автономный подогреватель (ППП) работает по своей циклограмме в соответствии с кодировкой блока управления Вебасто и автоматически отключается в конце цикла, т.е. по истечении установленного при кодировании времени независимо от достигнутой температуры. Поэтому совершенно необязательно, что тот результат (прогрев двигателя), который может быть достигнут при наружной температуре, например, в +5 градусов, будет повторён при температуре, например, в -15 градусов.
* Это если объяснять максимально коротко чтобы не забивать Вам и другим читателям головы.

P.S. Если очень хотите разобраться глубже, то можете сделать это самостоятельно, прочитав несколько документов про Вебасто на разных моделях VW в библиотеке ВАГа - ! Ссылки могут видеть только зарегистрированные пользователи . Там же Вы сможете изучить работу Вебасто в контуре охлаждающей жидкости и понять разницу в нагревании салона и двигателя.

Аватара пользователя
Nikolaevich
VW-Transporter.ru Club
Сообщения: 3076
Зарегистрирован: 13 апр 2012, 13:55
Репутация: 1463
Город: Смоленская область
Авто: T5 GP
Двигатель: CAAB
Год выпуска: 2010
Благодарил (а): 39 раз
Поблагодарили: 443 раза

Re: Вебаста работает, двигатель не прогревается

#9 Сообщение Nikolaevich » 03 фев 2016, 15:02

2 недели тишина... Интересно, а кто-нибудь из участников темы дочитал моё предыдущее сообщение до конца? А ведь в самой последней строчке заключён ответ на основной вопрос темы - "... понять разницу в нагревании салона и двигателя" . Или эту строчку нужно было выделить жирным шрифтом? :4:

Аватара пользователя
kuradodo
VW-Transporter.ru Club
Сообщения: 692
Возраст: 58
Зарегистрирован: 01 фев 2015, 09:17
Репутация: 73
Город: москва
Авто: каравелла
Двигатель: саав
Год выпуска: 2014
Откуда: москва
Благодарил (а): 41 раз
Поблагодарили: 49 раз

Re: Вебаста работает, двигатель не прогревается

#10 Сообщение kuradodo » 05 фев 2016, 07:24

Прочитал- согласен!Обидно что человек задает вопрос а потом :11:

Аватара пользователя
Nikolaevich
VW-Transporter.ru Club
Сообщения: 3076
Зарегистрирован: 13 апр 2012, 13:55
Репутация: 1463
Город: Смоленская область
Авто: T5 GP
Двигатель: CAAB
Год выпуска: 2010
Благодарил (а): 39 раз
Поблагодарили: 443 раза

Re: Вебаста работает, двигатель не прогревается

#11 Сообщение Nikolaevich » 05 фев 2016, 10:17

kuradodo писал(а):Прочитал- согласен!Обидно что человек задает вопрос а потом :11:

Скорее не обидно, а наступает определённое непонимание и разочарование. На форуме десятки брошенных тем. Спрашивается - а зачем было начинать?.. :66:

Аватара пользователя
acc
VW-Transporter.ru Club
Сообщения: 49
Зарегистрирован: 16 сен 2015, 22:02
Репутация: 0
Город: Дмитрий
Авто: т5 каравелла
Двигатель: 2,5 tdi
Год выпуска: 2005

Re: Вебаста работает, двигатель не прогревается

#12 Сообщение acc » 06 фев 2016, 21:09

прочитал

Аватара пользователя
Nikolaevich
VW-Transporter.ru Club
Сообщения: 3076
Зарегистрирован: 13 апр 2012, 13:55
Репутация: 1463
Город: Смоленская область
Авто: T5 GP
Двигатель: CAAB
Год выпуска: 2010
Благодарил (а): 39 раз
Поблагодарили: 443 раза

Re: Вебаста работает, двигатель не прогревается

#13 Сообщение Nikolaevich » 07 фев 2016, 16:58

acc писал(а):прочитал

И ..?...

Аватара пользователя
алексей 30 рус
VW-Transporter.ru Club
Сообщения: 78
Возраст: 37
Зарегистрирован: 25 янв 2016, 21:19
Репутация: 12
Город: Знаменск
Авто: каравелла
Двигатель: САА
Год выпуска: 2010
Благодарил (а): 8 раз
Поблагодарили: 2 раза

Re: Вебаста работает на продувке даже при выключеном зажиган

#14 Сообщение алексей 30 рус » 08 фев 2016, 10:09

Всем доброго времени суток! Такая проблема,вебаста часто стала включаться на продувку и не помогает выключение зажигания,все равно дует! думал пройдёт! выключил зажигание и ушёл на 30 мин пришёл как дула так и дует! скинул массовый с акб чуть подержал снятым включаю такая же беда как дул так и дует! снял на пол часа проблема прошла но не надолго! запустил двигатель, вебаста запустилась нагрела двигатель и потом такая же песня включает продув и наоборот начинает студить двигатель! кто знает подскажите! авто 2010 г

Аватара пользователя
LUK
VW-Transporter.ru Club
Сообщения: 2740
Возраст: 40
Зарегистрирован: 05 сен 2013, 07:21
Репутация: 559
Город: ХМАО-Югра г.Сургут
Авто: Т5 Transporter 7 мест
Двигатель: 2.5 AXD
Год выпуска: 2005(6)
Откуда: Родом из Чувашской Республики, живу в Сургуте Тюменской области
Благодарил (а): 114 раз
Поблагодарили: 133 раза

Re: Вебаста работает на продувке даже при выключеном зажиган

#15 Сообщение LUK » 08 фев 2016, 12:17

алексей 30 рус писал(а):Всем доброго времени суток! Такая проблема,вебаста часто стала включаться на продувку и не помогает выключение зажигания,все равно дует! думал пройдёт! выключил зажигание и ушёл на 30 мин пришёл как дула так и дует! скинул массовый с акб чуть подержал снятым включаю такая же беда как дул так и дует! снял на пол часа проблема прошла но не надолго! запустил двигатель, вебаста запустилась нагрела двигатель и потом такая же песня включает продув и наоборот начинает студить двигатель! кто знает подскажите! авто 2010 г

viewtopic.php?f=7&t=7107&hilit=не+выключается+продувка+вебасто
8-922-777-3-777 Андрей

Аватара пользователя
Nikolaevich
VW-Transporter.ru Club
Сообщения: 3076
Зарегистрирован: 13 апр 2012, 13:55
Репутация: 1463
Город: Смоленская область
Авто: T5 GP
Двигатель: CAAB
Год выпуска: 2010
Благодарил (а): 39 раз
Поблагодарили: 443 раза

Re: Вебаста работает на продувке даже при выключеном зажиган

#16 Сообщение Nikolaevich » 08 фев 2016, 12:23

LUK писал(а):http://www.vw-transporter.ru/forum_t5/viewtopic.php?f=7&t=7107&hilit=не+выключается+продувка+вебасто

:27: :58:

Аватара пользователя
Kawasak
VW-Transporter.ru Club
Сообщения: 37
Зарегистрирован: 08 дек 2015, 00:31
Репутация: 5
Город: Москва
Авто: Т5 мультивен
Двигатель: AXD
Год выпуска: 2008
Благодарил (а): 1 раз
Поблагодарили: 4 раза

Re: Вебаста работает, двигатель не прогревается

#17 Сообщение Kawasak » 11 фев 2016, 22:26

Спасибо всем, кто ответил, только просьба была "КТО ЗНАЕТ" (Николаевич знает), а на посты, типа "Ты что хотел?" -отвечать неохота просто - если начать объяснять что я хотел бы, это мы и до захоронения Ленина в Симбирске доберемся. А Николаевичу респект- непонятно, ссуко, но убедительно.

Аватара пользователя
Nikolaevich
VW-Transporter.ru Club
Сообщения: 3076
Зарегистрирован: 13 апр 2012, 13:55
Репутация: 1463
Город: Смоленская область
Авто: T5 GP
Двигатель: CAAB
Год выпуска: 2010
Благодарил (а): 39 раз
Поблагодарили: 443 раза

Re: Вебаста работает, двигатель не прогревается

#18 Сообщение Nikolaevich » 12 фев 2016, 10:58

Kawasak писал(а):... А Николаевичу респект- непонятно, ссуко, но убедительно.

:34: :27:
Ладно, на днях выберу время и напишу "человеческим" языком. Сейчас уже посевная пора у крестьянина (подготовка земли, посев семян перцев и помидоров в коробочки), так что на глупости времени совсем немного. Это тот самый случай, когда день год кормит.

Аватара пользователя
krek
VW-Transporter.ru Club
Сообщения: 220
Зарегистрирован: 29 мар 2012, 16:15
Репутация: 113
Город: Шарья
Авто: VW Caravelle T5 GP Long
Двигатель: 2.0/102 лс 5-МКПП
Год выпуска: 2013
Благодарил (а): 25 раз
Поблагодарили: 22 раза

Re: Вебаста работает, двигатель не прогревается

#19 Сообщение krek » 19 мар 2016, 15:57

Напишу и я свой вопрос тут) У меня заводская вебаста с брелком (кушает солярку), прогревает только салон, так как по работе иногда сплю в машине , то в эту зиму заметил, что вебаста стала греть значительно хуже, раньше кипяток дул, а сейчас еле еле теплый воздух гонит. И изменился звук работы вебасто, раньше просто шум (как будто работает вентилятор) и негромкое методичное постукивание, а сейчас к этому добавился достаточно громкий звук-поскрипывание, как будто несмазанного подшипника:) - в начале прогрева Вебасто, а потом пропадает через некоторое время. Вебасто стоит на 20мин..
Что-то в ней засорилось-закоксовалось ?
И можно ли это своими силами почистить-устранить ?
VW T5 GP Caravelle Long Comfortline / 2.0L / 102лс / 5МКПП / Natural Gray металлик / 2-3-3 / 2013гв

Аватара пользователя
Nikolaevich
VW-Transporter.ru Club
Сообщения: 3076
Зарегистрирован: 13 апр 2012, 13:55
Репутация: 1463
Город: Смоленская область
Авто: T5 GP
Двигатель: CAAB
Год выпуска: 2010
Благодарил (а): 39 раз
Поблагодарили: 443 раза

Re: Вебаста работает, двигатель не прогревается

#20 Сообщение Nikolaevich » 19 мар 2016, 18:59

krek писал(а):... У меня заводская вебаста с брелком (кушает солярку), прогревает только салон ...

Я на всякий случай спрошу - мы говорим о том Вебасто, что стоИт в салоне ("фен"), кушает солярку и греет салон, или о другом Вебасто - той хреновине, что стоИт под днищем автомобиля в районе водителя, тоже кушает солярку, но может подогревать и двигатель, и салон?

Аватара пользователя
krek
VW-Transporter.ru Club
Сообщения: 220
Зарегистрирован: 29 мар 2012, 16:15
Репутация: 113
Город: Шарья
Авто: VW Caravelle T5 GP Long
Двигатель: 2.0/102 лс 5-МКПП
Год выпуска: 2013
Благодарил (а): 25 раз
Поблагодарили: 22 раза

Re: Вебаста работает, двигатель не прогревается

#21 Сообщение krek » 19 мар 2016, 19:24

Nikolaevich писал(а):
krek писал(а):... У меня заводская вебаста с брелком (кушает солярку), прогревает только салон ...

Я на всякий случай спрошу - мы говорим о том Вебасто, что стоИт в салоне ("фен"), кушает солярку и греет салон, или о другом Вебасто - той хреновине, что стоИт под днищем автомобиля в районе водителя, тоже кушает солярку, но может подогревать и двигатель, и салон?


Стоит он снаружи с водительской стороны, а греет только салон и переключить его чтоб он грел двигатель перед запуском я не нашел как,по моему это не предусмотрено.
Авто заказывал у дилера на изготовление с Германии, опция позиционировалась так :
Автономный водяной отопитель с программируемым таймером и ДУ
Второй аккумулятор с размыкающим реле, необслуживаемый

Мне кажется это стандартный заводской догреватель с прилепленным пультом ДУ, 2 режима- вентиляция и обогрев.
Опция недорогая стоимостью около 40тр..
VW T5 GP Caravelle Long Comfortline / 2.0L / 102лс / 5МКПП / Natural Gray металлик / 2-3-3 / 2013гв

Аватара пользователя
Nikolaevich
VW-Transporter.ru Club
Сообщения: 3076
Зарегистрирован: 13 апр 2012, 13:55
Репутация: 1463
Город: Смоленская область
Авто: T5 GP
Двигатель: CAAB
Год выпуска: 2010
Благодарил (а): 39 раз
Поблагодарили: 443 раза

Re: Вебаста работает, двигатель не прогревается

#22 Сообщение Nikolaevich » 19 мар 2016, 20:25

krek писал(а):1. греет только салон и переключить его чтоб он грел двигатель перед запуском я не нашел как,по моему это не предусмотрено.
2. Автономный водяной отопитель с программируемым таймером и ДУ
3. Мне кажется это стандартный заводской догреватель с прилепленным пультом ДУ, 2 режима- вентиляция и обогрев.
4. Опция недорогая стоимостью около 40тр..

1. Предусмотрено. Нужно переключить клапан №279 (по памяти) с помощью VCDS в 18-блоке. Работы на 2 минуты.
2. Автономный - да, водяной - нет. Автономный жидкостный (антифриз).
3. Обогрев - да, а вентиляция - это дело климатической системы.
4. Недорогая ?.. :60:
5. А вот чтобы греть салон, нужно было ставить "фен" - более экономично и продуктивно (см. "Webasto Air Top").
Последний раз редактировалось Nikolaevich 19 мар 2016, 20:35, всего редактировалось 1 раз.

Аватара пользователя
krek
VW-Transporter.ru Club
Сообщения: 220
Зарегистрирован: 29 мар 2012, 16:15
Репутация: 113
Город: Шарья
Авто: VW Caravelle T5 GP Long
Двигатель: 2.0/102 лс 5-МКПП
Год выпуска: 2013
Благодарил (а): 25 раз
Поблагодарили: 22 раза

Re: Вебаста работает, двигатель не прогревается

#23 Сообщение krek » 19 мар 2016, 20:33

Nikolaevich писал(а):
krek писал(а):1. греет только салон и переключить его чтоб он грел двигатель перед запуском я не нашел как,по моему это не предусмотрено.
2. Автономный водяной отопитель с программируемым таймером и ДУ
3. Опция недорогая стоимостью около 40тр..

1. Предусмотрено. Нужно переключить клапан №279 (по памяти) с помощью VCDS в 18-блоке. Работы на 2 минуты.
2. Автономный - да, водяной - нет. Автономный жидкостный (антифриз).
3. Недорогая ?.. :60:


Переключать ничего не буду, в таком режиме вполне устраивает )) но спасибо !)
Водяной и имеется ввиду что на антифризе.
А недорого по отношению к остальным вариантам ППП в предлагаемых опциях, у Крафтера эта же опция ровно в 3 раза дороже в конфигураторе.

Значит самому ничего не сделать, а вообще по ремонту и обслуживанию нужно обращаться к кому , к официалам, к дилерам вебасты или и в наших мастерских фв-сервис или ваг-сервис смогут все сделать ?
VW T5 GP Caravelle Long Comfortline / 2.0L / 102лс / 5МКПП / Natural Gray металлик / 2-3-3 / 2013гв

Аватара пользователя
Nikolaevich
VW-Transporter.ru Club
Сообщения: 3076
Зарегистрирован: 13 апр 2012, 13:55
Репутация: 1463
Город: Смоленская область
Авто: T5 GP
Двигатель: CAAB
Год выпуска: 2010
Благодарил (а): 39 раз
Поблагодарили: 443 раза

Re: Вебаста работает, двигатель не прогревается

#24 Сообщение Nikolaevich » 19 мар 2016, 20:46

krek писал(а):1. Переключать ничего не буду, в таком режиме вполне устраивает )) но спасибо !)
2. Значит самому ничего не сделать, а вообще по ремонту и обслуживанию нужно обращаться к кому , к официалам, к дилерам вебасты или и в наших мастерских фв-сервис или ваг-сервис смогут все сделать ?

1. В нашем климате важнее греть двигатель, чтобы обеспечить ему долгую жизнь. Можно и салон, и двигатель. На самом деле в этой операции нет ничего особенного. Если есть под рукой VCDS (как у каждого честного бусовода), то можете самостоятельно делать эту операцию по несколько раз за день (при желании).
2. Можно обратиться куда угодно из списка, но можно всё сделать самостоятельно. Сообщите мне в личку свой e-mail и я Вам вышлю заводскую инструкцию.

Аватара пользователя
Kawasak
VW-Transporter.ru Club
Сообщения: 37
Зарегистрирован: 08 дек 2015, 00:31
Репутация: 5
Город: Москва
Авто: Т5 мультивен
Двигатель: AXD
Год выпуска: 2008
Благодарил (а): 1 раз
Поблагодарили: 4 раза

Re: Вебаста работает, двигатель не прогревается

#25 Сообщение Kawasak » 20 мар 2016, 23:14

84956485919@mail.ru
Ничего себе "на днях выберу время".....



  • Реклама

Вернуться в «Внутрисалонный климат»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость