Вебаста работает, двигатель не прогревается

Система отопления салона , Webasto , печки, кондиционеры , климат-контроль , догреватели и автономки
Сообщение
Автор
Аватара пользователя
Nikolaevich
VW-Transporter.ru Club
Сообщения: 3587
Зарегистрирован: 13 апр 2012, 13:55
Репутация: 1767
Город: Смоленская область
Авто: T5 GP
Двигатель: CAAB
Год выпуска: 2010
Благодарил (а): 42 раза
Поблагодарили: 505 раз

Re: Вебаста работает, двигатель не прогревается

#26 Сообщение Nikolaevich » 22 мар 2016, 12:19

Kawasak писал(а):84956485919@mail.ru
Ничего себе "на днях выберу время".....
Это Вы меня цитируете? Так у меня на руках справка есть, что я только неделю назад из госпиталя вышел. Меня снова за государственный счёт наркотиками кололи, так что у меня теперь почти всё с чистого листа. Вижу знакомых людей, но не сразу вспоминаю, как кого зовут. :4:

Так Вы всё ещё хотите узнать про контур, по которому движется ОЖ, нагретая Вебасто, или хотите на почту получить инструкцию по эксплуатации и ремонту?

Реклама
Аватара пользователя
Kawasak
VW-Transporter.ru Club
Сообщения: 37
Зарегистрирован: 08 дек 2015, 00:31
Репутация: 9
Город: Москва
Авто: Т5 мультивен
Двигатель: AXD
Год выпуска: 2008
Благодарил (а): 1 раз
Поблагодарили: 6 раз

Re: Вебаста работает, двигатель не прогревается

#27 Сообщение Kawasak » 23 мар 2016, 09:40

Пришлите на мыло скан справки, для начала.По существу вопроса с вебастами после принятия решения, в части, касающейся, Ваших прогулах Форума продолжим. Может быть.
Наркотиками кололи - это плохо, хотя за государственный счет...... :4:

Аватара пользователя
Nikolaevich
VW-Transporter.ru Club
Сообщения: 3587
Зарегистрирован: 13 апр 2012, 13:55
Репутация: 1767
Город: Смоленская область
Авто: T5 GP
Двигатель: CAAB
Год выпуска: 2010
Благодарил (а): 42 раза
Поблагодарили: 505 раз

Re: Вебаста работает, двигатель не прогревается

#28 Сообщение Nikolaevich » 23 мар 2016, 14:17

Kawasak писал(а):Пришлите на мыло скан справки, для начала. ...
Отправил на почту инструкцию по эксплуатации и ремонту Вебасто. Могу ещё отправить результаты спектрального анализа почечного камня. :60:
А вот выписной эпикриз и справку из госпиталя выслать не могу - там много секретной информации, к тому же ещё и врачебная тайна. :59:

Аватара пользователя
Kawasak
VW-Transporter.ru Club
Сообщения: 37
Зарегистрирован: 08 дек 2015, 00:31
Репутация: 9
Город: Москва
Авто: Т5 мультивен
Двигатель: AXD
Год выпуска: 2008
Благодарил (а): 1 раз
Поблагодарили: 6 раз

Re: Вебаста работает, двигатель не прогревается

#29 Сообщение Kawasak » 23 мар 2016, 22:14

Спасибо

Аватара пользователя
Nikolaevich
VW-Transporter.ru Club
Сообщения: 3587
Зарегистрирован: 13 апр 2012, 13:55
Репутация: 1767
Город: Смоленская область
Авто: T5 GP
Двигатель: CAAB
Год выпуска: 2010
Благодарил (а): 42 раза
Поблагодарили: 505 раз

Re: Вебаста работает, двигатель не прогревается

#30 Сообщение Nikolaevich » 23 мар 2016, 22:21

Kawasak писал(а):Спасибо
Пожалуйста.

Аватара пользователя
Belya2604
Сообщения: 2
Зарегистрирован: 28 фев 2018, 10:20
Репутация: 0
Город: Гродно
Авто: T4
Двигатель: 2.5 tdi
Год выпуска: 1999

Re: Вебаста работает, двигатель не прогревается

#31 Сообщение Belya2604 » 28 фев 2018, 10:27

Здравствуйте ...объясните пожалуйста...у меня т4 стоит ебершпехер ..есть панелька управления его в салоне ..он идёт как подозревать салона и двигателя стоит циркулирующий насос...2 года не работал он...вот недавно завезу в ремонт мозги полетели купил мозги к нему...все запускается нормально...по таймеру выставлял все работает...но как то не тепло в салоне когда утром к примеру выставил таймер на 7.15 на пол часа работы прихожу в машину...холодно...завожу воздух с печки холодный ...да даже при доезжая на работу это км 15 примерно...воздух еле тёплый...просто тут пишут на форуме вебасто по таймеру поставил прогревается салон аж раздеваться можно...подскажите пожалуйста мот в чем то причина этого...я то думал сделали мне ебершпехер будет теплота а по факту так же холодно...

Аватара пользователя
dima2020
VW-Transporter.ru Club
Сообщения: 51
Зарегистрирован: 31 янв 2016, 15:12
Репутация: 8
Город: минск
Авто: т-6
Двигатель: caac
Год выпуска: 2015
Благодарил (а): 1 раз
Поблагодарили: 10 раз

Re: Вебаста работает, двигатель не прогревается

#32 Сообщение dima2020 » 28 фев 2018, 11:39

! Ссылки могут видеть только зарегистрированные пользователи, может у тебя такое счастье есть- механический клапан. Немцы большие любители ставить его при переделке догревателя в предпусковой. Работает он, к сожалению, плохо и не долго, переключается он чисто механически за счет потоков ОЖ, но из за отложений в системе шарик в этом клапане клинит. От сюда и проблема с циркуляцией. Выход, удалить и собрать систему на прямую. У меня на Т4 была такая проблема, пока его не убрал и забыл проблему.

Аватара пользователя
dima2020
VW-Transporter.ru Club
Сообщения: 51
Зарегистрирован: 31 янв 2016, 15:12
Репутация: 8
Город: минск
Авто: т-6
Двигатель: caac
Год выпуска: 2015
Благодарил (а): 1 раз
Поблагодарили: 10 раз

Re: Вебаста работает, двигатель не прогревается

#33 Сообщение dima2020 » 28 фев 2018, 11:41


Ответить