ПРОШУ ПОМОЩИ.... НЕТ ТЯГИ НА НИЗАХ!!!!



Обсуждаем темы относящиеся к ДИЗЕЛЬНЫМ двигателям Фольксваген Т4,Т5,Т6 , вопросы тех.обслуживания , ремонта и диагностики неисправностей , система смазки двигателя , ГРМ
Сообщение
Автор
Аватара пользователя
bmwjoker
VW-Transporter.ru Club
Сообщения: 7
Зарегистрирован: 14 май 2016, 14:26
Репутация: 1
Город: Усть-Лабинск
Авто: т5
Двигатель: 2.5
Год выпуска: 2004
Благодарил (а): 3 раза

ПРОШУ ПОМОЩИ.... НЕТ ТЯГИ НА НИЗАХ!!!!

#1 Сообщение bmwjoker » 14 май 2016, 14:38

Приветствую форумчане. Имею у себя VW t5 2.5 131 л дизелек. собственно говоря проблема в следующем.
После ремонта ДВС пропала тяга с холостых оборотов. Иными словами чтобы бус поехал его нужно расгазовать до 1300-1400.
Васей читал ошибки " P-2015 и P3101" Всасывающий коллектор без вихревых заслонок! Дросельный узел почистил, Клапан ЕГР заглушен и удален программно с Сажевым фильтром! После прошивки буса он взбодрился и очень хорошо. но опять же нет тяги на низах. Педальку нажимаешь а он как будто не реагирует на нее. потом все гуд как обороты поднимаются до 1300- 1400. :6: Подсоса воздуха нигде нет. Накуривали дымогенератором. А так же плохо заводится на горячую. Только когда нажимаешь газ в пол и клучь на старт. После сборки мотора на холодную работает не ровно будто его подтрухивает слегка, как прогреется все гуд. :49: Так же из выхлопной трубы идет черный дым но не долго.
ТАк же интересует вопрос. Надо ли снимать ГБЦ при выставлении меток ВМТ??? Если есть возможность то дайте инфу

Реклама
Аватара пользователя
madein70
VW-Transporter.ru Club
Сообщения: 408
Возраст: 46
Зарегистрирован: 16 апр 2014, 20:31
Репутация: 93
Город: Волгоград
Авто: VW Multivan
Двигатель: 2.5 TDI AXD
Год выпуска: 2004
Благодарил (а): 12 раз
Поблагодарили: 27 раз

Re: ПРОШУ ПОМОЩИ.... НЕТ ТЯГИ НА НИЗАХ!!!!

#2 Сообщение madein70 » 15 май 2016, 11:17

bmwjoker писал(а):Приветствую форумчане. Имею у себя VW t5 2.5 131 л дизелек. собственно говоря проблема в следующем.
После ремонта ДВС пропала тяга с холостых оборотов. Иными словами чтобы бус поехал его нужно расгазовать до 1300-1400.
Васей читал ошибки " P-2015 и P3101" Всасывающий коллектор без вихревых заслонок! Дросельный узел почистил, Клапан ЕГР заглушен и удален программно с Сажевым фильтром! После прошивки буса он взбодрился и очень хорошо. но опять же нет тяги на низах. Педальку нажимаешь а он как будто не реагирует на нее. потом все гуд как обороты поднимаются до 1300- 1400. :6: Подсоса воздуха нигде нет. Накуривали дымогенератором. А так же плохо заводится на горячую. Только когда нажимаешь газ в пол и клучь на старт. После сборки мотора на холодную работает не ровно будто его подтрухивает слегка, как прогреется все гуд. :49: Так же из выхлопной трубы идет черный дым но не долго.
ТАк же интересует вопрос. Надо ли снимать ГБЦ при выставлении меток ВМТ??? Если есть возможность то дайте инфу

Я к сожалению не советчик по Т5, так как особо глубоко не "влазил", но если честно то такое ощущение будто не правильно настроен ГРМ. На сколько я понял, у вас у самого такое подозрение есть.

Аватара пользователя
bmwjoker
VW-Transporter.ru Club
Сообщения: 7
Зарегистрирован: 14 май 2016, 14:26
Репутация: 1
Город: Усть-Лабинск
Авто: т5
Двигатель: 2.5
Год выпуска: 2004
Благодарил (а): 3 раза

Re: ПРОШУ ПОМОЩИ.... НЕТ ТЯГИ НА НИЗАХ!!!!

#3 Сообщение bmwjoker » 15 май 2016, 18:50

madein70 писал(а):
bmwjoker писал(а):Приветствую форумчане. Имею у себя VW t5 2.5 131 л дизелек. собственно говоря проблема в следующем.
После ремонта ДВС пропала тяга с холостых оборотов. Иными словами чтобы бус поехал его нужно расгазовать до 1300-1400.
Васей читал ошибки " P-2015 и P3101" Всасывающий коллектор без вихревых заслонок! Дросельный узел почистил, Клапан ЕГР заглушен и удален программно с Сажевым фильтром! После прошивки буса он взбодрился и очень хорошо. но опять же нет тяги на низах. Педальку нажимаешь а он как будто не реагирует на нее. потом все гуд как обороты поднимаются до 1300- 1400. :6: Подсоса воздуха нигде нет. Накуривали дымогенератором. А так же плохо заводится на горячую. Только когда нажимаешь газ в пол и клучь на старт. После сборки мотора на холодную работает не ровно будто его подтрухивает слегка, как прогреется все гуд. :49: Так же из выхлопной трубы идет черный дым но не долго.
ТАк же интересует вопрос. Надо ли снимать ГБЦ при выставлении меток ВМТ??? Если есть возможность то дайте инфу

Я к сожалению не советчик по Т5, так как особо глубоко не "влазил", но если честно то такое ощущение будто не правильно настроен ГРМ. На сколько я понял, у вас у самого такое подозрение есть.

Совершенно верно. мое мнение что шерстерни не правильно выставили предыдущие мастера.... буду копать.спасибо

Аватара пользователя
madein70
VW-Transporter.ru Club
Сообщения: 408
Возраст: 46
Зарегистрирован: 16 апр 2014, 20:31
Репутация: 93
Город: Волгоград
Авто: VW Multivan
Двигатель: 2.5 TDI AXD
Год выпуска: 2004
Благодарил (а): 12 раз
Поблагодарили: 27 раз

Re: ПРОШУ ПОМОЩИ.... НЕТ ТЯГИ НА НИЗАХ!!!!

#4 Сообщение madein70 » 15 май 2016, 21:37

bmwjoker писал(а):Совершенно верно. мое мнение что шерстерни не правильно выставили предыдущие мастера.... буду копать.спасибо

Удачи вам...

Аватара пользователя
Evgeny
VW-Transporter.ru Club
Сообщения: 330
Зарегистрирован: 09 дек 2012, 22:59
Репутация: 58
Город: Minsk
Авто: T5
Двигатель: BPC
Год выпуска: 2006
Благодарил (а): 1 раз
Поблагодарили: 71 раз

Re: ПРОШУ ПОМОЩИ.... НЕТ ТЯГИ НА НИЗАХ!!!!

#5 Сообщение Evgeny » 21 май 2016, 09:10

Правильность установки шестерен (синхронизация валов) можете проверить, подключив к компьютеру ваговский шнурок. Заходим в электронику дв-ля, далее блоки измеряемых величин, находим в 4-ой группе 4-ое окно, в котором значение угла синхронизации валов. Допуск +-9 град.,хорошо +-3.

Аватара пользователя
bmwjoker
VW-Transporter.ru Club
Сообщения: 7
Зарегистрирован: 14 май 2016, 14:26
Репутация: 1
Город: Усть-Лабинск
Авто: т5
Двигатель: 2.5
Год выпуска: 2004
Благодарил (а): 3 раза

Re: ПРОШУ ПОМОЩИ.... НЕТ ТЯГИ НА НИЗАХ!!!!

#6 Сообщение bmwjoker » 25 май 2016, 12:07

Evgeny писал(а):Правильность установки шестерен (синхронизация валов) можете проверить, подключив к компьютеру ваговский шнурок. Заходим в электронику дв-ля, далее блоки измеряемых величин, находим в 4-ой группе 4-ое окно, в котором значение угла синхронизации валов. Допуск +-9 град.,хорошо +-3.

-7.8 :16: :16: :16:

Аватара пользователя
Denis Turbo Union
Партнер Клуба
Сообщения: 119
Зарегистрирован: 13 ноя 2015, 13:04
Репутация: 112
Город: Москва
Авто: VW
Откуда: Москва
Поблагодарили: 9 раз
Контактная информация:

Re: ПРОШУ ПОМОЩИ.... НЕТ ТЯГИ НА НИЗАХ!!!!

#7 Сообщение Denis Turbo Union » 27 май 2016, 14:20

Похоже надо выставлять шестерню заново :31:
Ремонт и обслуживание Volkswagen в Москве.
Тел: 8 (495) 532 8 777
! Ссылки могут видеть только зарегистрированные пользователи
Изображение

Аватара пользователя
bmwjoker
VW-Transporter.ru Club
Сообщения: 7
Зарегистрирован: 14 май 2016, 14:26
Репутация: 1
Город: Усть-Лабинск
Авто: т5
Двигатель: 2.5
Год выпуска: 2004
Благодарил (а): 3 раза

Re: ПРОШУ ПОМОЩИ.... НЕТ ТЯГИ НА НИЗАХ!!!!

#8 Сообщение bmwjoker » 28 май 2016, 16:58

Denis Turbo Union писал(а):Похоже надо выставлять шестерню заново :31:

ПРОШУ ПРОЩЕНИЯ КАКУЮ? -7.8 это много???

Аватара пользователя
Sergg
VW-Transporter.ru Club
Сообщения: 45
Зарегистрирован: 13 июн 2012, 14:16
Репутация: 0
Город: Смоленск
Авто: Мульт Т5
Двигатель: AXD
Год выпуска: 2004

Re: ПРОШУ ПОМОЩИ.... НЕТ ТЯГИ НА НИЗАХ!!!!

#9 Сообщение Sergg » 05 июн 2016, 08:46

! Ссылки могут видеть только зарегистрированные пользователи почитай ветку на туарегах, движок такой-же.

Аватара пользователя
seregaGorbenko
VW-Transporter.ru Club
Сообщения: 20
Зарегистрирован: 11 янв 2015, 17:55
Репутация: 0
Город: Артемовск
Авто: Т5
Двигатель: BNZ
Год выпуска: 2007
Благодарил (а): 3 раза

Re: ПРОШУ ПОМОЩИ.... НЕТ ТЯГИ НА НИЗАХ!!!!

#10 Сообщение seregaGorbenko » 13 июн 2016, 16:49

здравия всем, не лезу с советами, у меня BNZ 2.5 тоже нет той тяги но я делал голову , есть мнение матористов ,форсунки которые пролежали сухими5-10 дней умерают при всем этом ихние показания в норме, кто слышал о таком поделитесь мнением.А в Вашем случае посмотрите геометрию турбы, как вареант ето не сложно и не стоит денег.

Аватара пользователя
rts7350
VW-Transporter.ru Club
Сообщения: 13
Зарегистрирован: 18 июн 2016, 14:32
Репутация: 0
Город: Кишинев
Авто: Туарег
Двигатель: R5 BAC
Год выпуска: 2004
Поблагодарили: 1 раз

Re: ПРОШУ ПОМОЩИ.... НЕТ ТЯГИ НА НИЗАХ!!!!

#11 Сообщение rts7350 » 18 июн 2016, 14:47

ничего вы не найдета на туарег клабе по вашему вопросу
у меня таже беда, масса советов и прочего оттуда - никчему не привели

менял распред с компенсаторами, тандемник, ГУР, компрессор кондея, заглушил напрочь егр, новую турбину, ГОЛОВКУ!!! - все ставил НОВОЕ !!!

ничерта не помогает, мотор все равно работает громко на хх и тяги с низов ноль, только с 1300 оборотов
утром машину с места не сдвинуть!!!! даже если стоит на ровной местности!!! если провернуть еще рулем, так гур входит в небольшую нагрузку и на ГАЗ НЕ РЕАГИРУЕТ ВООБЩЕ

подключали диагнозу. заезжали, смотрели в режиме реального времени - толком никто ничего не видит

распред меняли дилеры, диагностики делали дилеры, да вообще все что менялось делалось у дилера
синхра в 4 группе 4 окна -0,5, считай ЭТАЛОН

а тяги как не было так и нет

третья форса уходила в хороший минус по коррекции, заменил на новую - толку ноль (но по времени открытия была в норме, похоже она просто компенсировала недостаток другой форсы)
прошили ЭБУ двигателя (делали запрос дилеру) - толку ноль
снял фильтры из бака - там чистота идеальная, насос до тандема качает, струя из обратки без воздуха - НЕ ЕДЕТ и хоть ты тресни

есть еще подозрение на форсу 4 цилиндра, она в нагрузке по времени открытия по моему в 23 группе если память не изменяет уходит за значение 100, а должно быть порядка 30-40

еще есть подозрение на расходомер, потому как кажет не желаемые 280 мг, а 430 мг
и самая последняя страшная мысль - это вот это ! Ссылки могут видеть только зарегистрированные пользователи

пока купил одну форсу и расходомер, и заменю уже и генератор с новыми муфтами
гену взял с разборки со 100% рабочего авто, за копейки, потому не парит особо, заменю

ну а форсы приедут в понедельник вторник, вскрою клапанную и заменю четвертую
расходомер вот все никак до меня не доедет, заказл из Германии по оригинал FORD, завис где то на таможне

вобщем устал я от него просто ппц
пока вложил порядка 4000 евро, и что то мне подсказывает что проблема таки в шестернях, хотя если верить ГУРУ форумов, то синхра очень хорошо показывает состояние этих шестерен, а она у меня считай в нуле... но мотор на хх работает шумно, как в нагрузке в гору, оттого вот и хочу еще заменить гену с муфтами, и может действительно та самая 4 форса мандит мне мозг и нагружает мотор плохо работающим цилиндром

вобщем отпишусь обязательно
и прошу, если кто справится со этой бедой отсутствия тяги с места - отпишитесь пожалуйста

на туарег клабе пишут такие же владельцы туров которые НЕ РЕШИЛИ этот трабл, а просто умничают и крчат из себя гуру, советуют крутить распреды туда. сам не знаю куда, чтоб сдвинуть зажигание и якобы случится ЧУДО - не слушайте этих безмозглых идиотов
они сами свои МАШИНЫ ЕЩЕ НЕ ПОЧИНИЛИ и продать не могут, ждут новых пользователей, которым они будут давать глупые советы а ты за свой счет будешь описывать проканал ли эксперимент

извиняюсь за сумбур, но думаю изложил многое по делу

Аватара пользователя
Evgeny
VW-Transporter.ru Club
Сообщения: 330
Зарегистрирован: 09 дек 2012, 22:59
Репутация: 58
Город: Minsk
Авто: T5
Двигатель: BPC
Год выпуска: 2006
Благодарил (а): 1 раз
Поблагодарили: 71 раз

Re: ПРОШУ ПОМОЩИ.... НЕТ ТЯГИ НА НИЗАХ!!!!

#12 Сообщение Evgeny » 19 июн 2016, 12:23

Сразу возникает несколько вопросов;
-проверялась ли базовая установка шестерен на блоке цилиндров и как проводилась установка грм на голове(преднатяги паразитной и рв шестерен),
-измерялась ли компрессия в цилиндрах,
-если егр заглушен, то значение 280 не будет не на новом, не на старом воздухомере, если не заглушен, то значение измеряют в течении 1,5 мин после перегазовки,
-если в 23-й гр. больше ста- форсунку в ремонт, допуск от- 100 до+100, хорошо -40 и до 0

Аватара пользователя
rts7350
VW-Transporter.ru Club
Сообщения: 13
Зарегистрирован: 18 июн 2016, 14:32
Репутация: 0
Город: Кишинев
Авто: Туарег
Двигатель: R5 BAC
Год выпуска: 2004
Поблагодарили: 1 раз

Re: ПРОШУ ПОМОЩИ.... НЕТ ТЯГИ НА НИЗАХ!!!!

#13 Сообщение rts7350 » 19 июн 2016, 14:53

- 4 группа 4 окно вроде как говорит о правильности посадки шестерен
- не измерялась, но при убитой поршневой, даже 1 цилиндра, машина дымит, жрет масло, кидает дым через щуп - у меня мотор работает без расхода масла от замены до замены
- но и не 430 должно быть наверное?
- можно ссылку на мануал в котором говорится о допусках форсунок? или скриншот?

Аватара пользователя
rts7350
VW-Transporter.ru Club
Сообщения: 13
Зарегистрирован: 18 июн 2016, 14:32
Репутация: 0
Город: Кишинев
Авто: Туарег
Двигатель: R5 BAC
Год выпуска: 2004
Поблагодарили: 1 раз

Re: ПРОШУ ПОМОЩИ.... НЕТ ТЯГИ НА НИЗАХ!!!!

#14 Сообщение rts7350 » 20 июн 2016, 19:49

вижу что мануал никто не даст, ну да и ладно

приехали заказанные мной 10 насосфорсунок
сегодня был у топливщиков, выбрал 5 самых идеальных (1000 оборотов распредвала стенда - 64, 400 оборотов распредвала стенда - 7 и 8 и 9)
топливщики сказали это показания новых насос форс, даже сами удивились
оттарировали только на 290 бар, потому как некоторые показывали 260, 270, вобщем сделал все как в аптеке и завтра полезу сам менять, заодно сниму старые и отвезу на стенд, посмотрим чо покажет

продолжение следует
Последний раз редактировалось rts7350 30 июн 2016, 09:09, всего редактировалось 1 раз.

Аватара пользователя
rts7350
VW-Transporter.ru Club
Сообщения: 13
Зарегистрирован: 18 июн 2016, 14:32
Репутация: 0
Город: Кишинев
Авто: Туарег
Двигатель: R5 BAC
Год выпуска: 2004
Поблагодарили: 1 раз

Re: ПРОШУ ПОМОЩИ.... НЕТ ТЯГИ НА НИЗАХ!!!!

#15 Сообщение rts7350 » 22 июн 2016, 04:33

Мой личный вердикт - по прокручивании коленвала есть свободный ход между ним и распредом
Шестеренному механизму ГРМ похоже пришел конец
Бросаю все к ебеням и еду на моря, всем удачи :94:

Аватара пользователя
madein70
VW-Transporter.ru Club
Сообщения: 408
Возраст: 46
Зарегистрирован: 16 апр 2014, 20:31
Репутация: 93
Город: Волгоград
Авто: VW Multivan
Двигатель: 2.5 TDI AXD
Год выпуска: 2004
Благодарил (а): 12 раз
Поблагодарили: 27 раз

Re: ПРОШУ ПОМОЩИ.... НЕТ ТЯГИ НА НИЗАХ!!!!

#16 Сообщение madein70 » 22 июн 2016, 17:45

rts7350 писал(а):Бросаю все ... и еду на моря, всем удачи

И тебе... Отдохни хорошенечко...вернешься и с новыми силами да за старые проблемы... )))
Мы тут следим кто кого "одолеет"...пока что, не в твою пользу...)))

Аватара пользователя
rts7350
VW-Transporter.ru Club
Сообщения: 13
Зарегистрирован: 18 июн 2016, 14:32
Репутация: 0
Город: Кишинев
Авто: Туарег
Двигатель: R5 BAC
Год выпуска: 2004
Поблагодарили: 1 раз

Re: ПРОШУ ПОМОЩИ.... НЕТ ТЯГИ НА НИЗАХ!!!!

#17 Сообщение rts7350 » 23 июн 2016, 21:32

он меня одолел

принял решение отдать за беценок, на болты и гайки
Последний раз редактировалось rts7350 23 июн 2016, 23:50, всего редактировалось 1 раз.

Аватара пользователя
rts7350
VW-Transporter.ru Club
Сообщения: 13
Зарегистрирован: 18 июн 2016, 14:32
Репутация: 0
Город: Кишинев
Авто: Туарег
Двигатель: R5 BAC
Год выпуска: 2004
Поблагодарили: 1 раз

Re: ПРОШУ ПОМОЩИ.... НЕТ ТЯГИ НА НИЗАХ!!!!

#18 Сообщение rts7350 » 23 июн 2016, 21:41

кстати, топикстартеру совет

снимай насосфорсы и вези на стенд
ремонтники очень хорошие негодяи

пока мотор в ремонте, они без зазора совести подменяют насосфорсы с клиентских машин на свои убитые

показания насосфорсунки для справки (НОВОЙ):
400 оборотов стенда - 8 мл
1000 оборотов стенда - 65 мл

всем удачи

Аватара пользователя
rts7350
VW-Transporter.ru Club
Сообщения: 13
Зарегистрирован: 18 июн 2016, 14:32
Репутация: 0
Город: Кишинев
Авто: Туарег
Двигатель: R5 BAC
Год выпуска: 2004
Поблагодарили: 1 раз

Re: ПРОШУ ПОМОЩИ.... НЕТ ТЯГИ НА НИЗАХ!!!!

#19 Сообщение rts7350 » 30 июн 2016, 09:14

машина продана перекупам
перед продажей снял все что ставил новым

если кому нужны действительно идеальные насосфорсы с показаниями приближенными к новым, и парочка абсолютно новых + тандем - обращайтесь в моей теме в барахолке

тандемник ставил абсолютно новым 1200 км назад
2 форсунки ставил абсолютно новыми около 7000 км назад
3 выбрал из последних привезенных, там показания почти как у новых
и есть еще 2 насосфорсы АБСОЛЮТНО новые, оригинал VAG, в упаковках



  • Реклама

Вернуться в «Двигатель / Дизель»



Кто сейчас на конференции

Сейчас этот форум просматривают: Yahoo [Bot] и 2 гостя