Ошибка 16400 и глохнет но редко



Обсуждаем темы относящиеся к БЕНЗИНОВЫМ двигателям Фольксваген Т4,Т5,Т6 , вопросы тех.обслуживания , ремонта и диагностики неисправностей , система смазки двигателя , ГРМ
Сообщение
Автор
Аватара пользователя
SKuzma
VW-Transporter.ru Club
Сообщения: 4
Зарегистрирован: 11 июн 2016, 12:27
Репутация: 0
Город: Саров
Авто: Multivan T5
Двигатель: BKK
Год выпуска: 2008

Ошибка 16400 и глохнет но редко

#1 Сообщение SKuzma » 11 июн 2016, 12:39

Всем Доброго времени суток. 6 месяцев назад купил T5 BKK. Было все хорошо. Не давно завел машину, сдал назад, пока переключал с R на D машина заглохла. Повторно завел, все нормально. Сегодня завел, она несколько раз пропищала и машину затрясло не много. Проехал 1 км, на светофоре машина заглохла. Сделали диагностику, 16400/P0016/000022 - Bank 1: Camshaft Position Sensor (G40) / Engine Speed Sensor (G28): Incorrect Correlation. Начинает напрягать. Подскажите что делать

Реклама
Аватара пользователя
SKuzma
VW-Transporter.ru Club
Сообщения: 4
Зарегистрирован: 11 июн 2016, 12:27
Репутация: 0
Город: Саров
Авто: Multivan T5
Двигатель: BKK
Год выпуска: 2008

Re: Ошибка 16400 и глохнет но редко

#2 Сообщение SKuzma » 11 июн 2016, 13:55

Теперь ещё вылезла ошибка 16395 p0011 банк2 неисправность регулировки распредвала

Аватара пользователя
Denis Turbo Union
Партнер Клуба
Сообщения: 119
Зарегистрирован: 13 ноя 2015, 13:04
Репутация: 112
Город: Москва
Авто: VW
Откуда: Москва
Поблагодарили: 9 раз
Контактная информация:

Re: Ошибка 16400 и глохнет но редко

#3 Сообщение Denis Turbo Union » 24 июн 2016, 16:12

Не ездить , снять клапанную крышку и проверить метки фазогаозарспределения , возможно удастся обойтись цепным комплектом
Ремонт и обслуживание Volkswagen в Москве.
Тел: 8 (495) 532 8 777
! Ссылки могут видеть только зарегистрированные пользователи
Изображение

Аватара пользователя
Володя
VW-Transporter.ru Club
Сообщения: 614
Возраст: 50
Зарегистрирован: 02 сен 2012, 18:20
Репутация: 11
Город: Калуж.обл/Гамбург
Авто: Мульт Т5
Двигатель: ССНА
Год выпуска: 2010
Поблагодарили: 32 раза

Re: Ошибка 16400 и глохнет но редко

#4 Сообщение Володя » 14 июл 2016, 12:45

думаю, менять датчик распредвала .

Аватара пользователя
RockRaider
VW-Transporter.ru Club
Сообщения: 8
Возраст: 38
Зарегистрирован: 15 ноя 2012, 13:54
Репутация: 0
Город: Москва
Авто: Multivan
Двигатель: BKK
Год выпуска: 2004

Re: Ошибка 16400 и глохнет но редко

#5 Сообщение RockRaider » 30 сен 2016, 12:05

Помогло?

Аватара пользователя
SKuzma
VW-Transporter.ru Club
Сообщения: 4
Зарегистрирован: 11 июн 2016, 12:27
Репутация: 0
Город: Саров
Авто: Multivan T5
Двигатель: BKK
Год выпуска: 2008

Re: Ошибка 16400 и глохнет но редко

#6 Сообщение SKuzma » 30 сен 2016, 15:10

Поменял цепь, всё прошло!

Аватара пользователя
RockRaider
VW-Transporter.ru Club
Сообщения: 8
Возраст: 38
Зарегистрирован: 15 ноя 2012, 13:54
Репутация: 0
Город: Москва
Авто: Multivan
Двигатель: BKK
Год выпуска: 2004

Re: Ошибка 16400 и глохнет но редко

#7 Сообщение RockRaider » 30 сен 2016, 15:27

Так ошибка была такой?
16395 - Bank 1: Camshaft A (Intake): Retard Setpoint not Reached (Over-Advanced) P0011 - 008 - Implauible Signal - MIL ON
кроме цепей, что еще менялось?

Аватара пользователя
SKuzma
VW-Transporter.ru Club
Сообщения: 4
Зарегистрирован: 11 июн 2016, 12:27
Репутация: 0
Город: Саров
Авто: Multivan T5
Двигатель: BKK
Год выпуска: 2008

Re: Ошибка 16400 и глохнет но редко

#8 Сообщение SKuzma » 30 сен 2016, 16:37

Эта ошибка была тоже. Поменял большую цепь, натяжитель, две планки и все прокладки всех элементов, которые снимались в процессе разборки.



  • Реклама

Вернуться в «Двигатель / Бензин»



Кто сейчас на конференции

Сейчас этот форум просматривают: Google [Bot] и 0 гостей