Проблема с компрессором на мульте 2006 года

Система отопления салона , Webasto , печки, кондиционеры , климат-контроль , догреватели и автономки
Ответить
Сообщение
Автор
Аватара пользователя
CONDOR
Сообщения: 1
Зарегистрирован: 10 сен 2018, 15:37
Репутация: 0
Город: Вязьма
Авто: мультивен
Двигатель: AXD
Год выпуска: 2006
Контактная информация:

Проблема с компрессором на мульте 2006 года

#1 Сообщение CONDOR » 10 сен 2018, 15:43

Привет вам форумчане! Первый раз у вас... но проблема с машинкой очень редкая... не встречал ничего подобного.... помогайте кто в теме... Начну с начала - купил мульта 2006 года. Завожу машину и включаю кондей (у меня трёх зонный). На холостых хоть рыбу замораживай в салоне. После повышения оборотов двигателя до 1,5 т кондей отключается.... также и на ходу - пока обороты до 1,5 т усё работает... как повышаю скорость и обороты более вышеуказанной величины компрессор играет отбой... на ходу выкл- вкл кондею... чутка поработает и отбой... а потом и вовсе полный отбой... ошибок сканер не выдает... давление в контурах норм...система перезаправлена и утечек нет.... заранее спасибо за подсказки

Реклама
Аватара пользователя
Nikolaevich
VW-Transporter.ru Club
Сообщения: 3739
Зарегистрирован: 13 апр 2012, 13:55
Репутация: 1796
Город: Смоленская область
Авто: T5 GP
Двигатель: CAAB
Год выпуска: 2010
Благодарил (а): 48 раз
Поблагодарили: 527 раз
Контактная информация:

Re: Проблема с компрессором на мульте 2006 года

#2 Сообщение Nikolaevich » 10 сен 2018, 22:52

CONDOR писал(а):
10 сен 2018, 15:43
... После повышения оборотов двигателя до 1,5 т кондей отключается....
Проведите такой же эксперимент с обогревателем заднего стекла (отключается или нет).

Ответить


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость